Aller au contenu


Photo
* * - - - 1 note(s)

Coupure moteur en roulant sur Opel Corsa


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 chbastien

chbastien

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :chauny
  • Véhicule(s) :opel corsa 1.3 cdti

Posté 03 March 2020 - 18:15

bonjour,

je possède une opel corsa 1.3 cdti, depuis quelques temps le moteur s'arrete en roulant, aucun voyant ne s'allume au tableau de bord, pas de problème au redémarrage.
les codes défaut trouvés sont :
P0180 capteur temperature carburant
p0190 capteur pression rail
P0683 Commande temporisée de chauffage
P2264 Capteur de la teneur en eau du carburant
Qui peux m'aider
merci


#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 04 March 2020 - 12:59

:salut: 

si la valeur de température carburant est fausse, cela peut entrainer un mauvais dosage air/essence et provoquer des calages

de même, si la pression mesurée au common rail est fausse, on a les mêmes symptômes de dosage air/essence


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 chbastien

chbastien

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :chauny
  • Véhicule(s) :opel corsa 1.3 cdti

Posté 04 March 2020 - 17:10

:salut:

si la valeur de température carburant est fausse, cela peut entrainer un mauvais dosage air/essence et provoquer des calages

de même, si la pression mesurée au common rail est fausse, on a les mêmes symptômes de dosage air/essence

Bonjour,

merci de votre réponse mais selon vous d'ou peut provenir ce phénomène car je suis novice en automobile, est ce que ca vient d'un capteur

merci de votre réponse



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 05 March 2020 - 20:02

possible car la valise vous donne des erreurs, maintenant lequel?

soit celui de température carburant ou celui de pression common rail, ou les deux.

sans compter que le "défaut" capteur peut être provoqué par une défaillance mécanique, et la valeur défaillante n'être qu'une résultante.

Le passage à la valise donne une indication de la zone en défaut, mais pas nécessairement la pièce défectueuse.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)