Aller au contenu


Photo
- - - - -

Voyant moteur qui clignote Renault Clio 2 1. 2 16v

Problème

  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Maelys24

Maelys24

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Saint Leon sur l'isle
  • Véhicule(s) :Renault clio 2 1.2 16v

Posté 01 March 2020 - 14:45

Bonjour, je lance un appel à l'aide car je sais plus quoi faire..
J'ai une clio 2 1.2 de 16v, essence, j'ai eu fin décembre le voyant de préchauffage et le voyant moteur qui resté fixé, la valise indique le boîtier papillon. Quelque jours avant de changer le boîtier papillon mon voyant moteur c'est mis à clignoter. Le boîtier papillon a étais changer début février.
Le voyant moteur clignoter encore et j'avais une perte totale de puissance, c'était les bougies et la bobine d'allumage donc ça c'est également changer mi février. Sauf que j'ai toujours le voyant moteur qui clignote, la valise indique rien car il vient pas tout le temps.. J'ai besoin d'aide svp car la je vois pas ce que cela peut être..

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 March 2020 - 09:48

:salut:

tu as toujours le manque de puissance?

Cela peut venir de l'injection ou de la sonde Lambda


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Maelys24

Maelys24

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Saint Leon sur l'isle
  • Véhicule(s) :Renault clio 2 1.2 16v

Posté 02 March 2020 - 09:49

Bonjour, non j'ai plus le manque de puissance

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 March 2020 - 09:58

donc peut être plus la sonde Lambda, mais sans le jurer


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#5 Maelys24

Maelys24

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Saint Leon sur l'isle
  • Véhicule(s) :Renault clio 2 1.2 16v

Posté 02 March 2020 - 10:04

Et la maintenant j'ai le voyant préchauffage..

#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 03 March 2020 - 10:55

Et la maintenant j'ai le voyant préchauffage..

sur Renault, il sert aussi de voyant de défaut. Donc un passage à la valise donnera une ou plusieurs anomalies


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)