Aller au contenu


Photo
* * - - - 1 note(s)

Voyant moteur allumé sur Peugeot 206 hdi juste après vidange


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 lolo63

lolo63

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :63210 ROCHEFORT MONTAGNE
  • Véhicule(s) :peugeot 206 hdi 70 cv

Posté 25 February 2020 - 11:19

bonjour a tous,

 

 

je viens de realiser la vidange et echangent des filtres sur ma peugeot 206 hdi 70 cv , et le souci c est qu a la suite de cela le voyant moteur reste allume ( il etait eteint avant la vidange ) pourtant la voiture fonctionne normalement , avez vous deja rencontrez ce probleme ?

 

 

par avance merci de vos reponses



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 26 February 2020 - 09:04

:salut: 

as tu eu du mal à la redémarrer après le remplacement du filtre gasoil?

Cela m'est arrivé une fois (circuit mal purgé avant redémarrage). J'avais dû aider un peu le réamorçage et le voyant moteur s'était allumé. Mais après coupure du contact et redémarrage après 5mn de repos, il ne s'est plus allumé.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)