Aller au contenu


Photo
- - - - -

Détection panne


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 aukeanli

aukeanli

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :St laurent de la pree
  • Véhicule(s) :Chevrolet Orlando

Posté 14 February 2020 - 17:44

Bonjour,
Je n arrive pas à savoir d ou provient mon problème de démarrage sur mon Chevrolet Orlando diesel 184000km
En effet, la batterie a un an, et par période, lorsque je tourne la clé, rien, je réitère plusieurs fois et ça démarre au de 2 fois où parfois 10!!
Je pense bien sûr à l alternateur, mais je ne comprends pas pourquoi cela fonctionne nickel plusieurs jours durant et soudain bug.
Aucun voyant allumé.
Merci de vos retours !

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4171 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 14 February 2020 - 22:11

:salut: 

quand ça ne fonctionne pas, est ce que le démarreur tourne ou est ce qu'il ne se passe rien?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 aukeanli

aukeanli

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :St laurent de la pree
  • Véhicule(s) :Chevrolet Orlando

Posté 14 February 2020 - 22:34

Il ne se passe rien, j entends le "courant" qui passe pourtant

#4 DarkShark-5

DarkShark-5

    Nouveau

  • Membres
  • Pip
  • 32 messages
  • Ville :Paris
  • Véhicule(s) :Nissan Juke

Posté 15 February 2020 - 22:02

Bonjour,

Peut-être que le bobinage de démarreur est abimé ?


Le chauffeur est, de loin, la partie la plus dangereuse de l’automobile.


#5 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13345 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 16 February 2020 - 15:07

Bonjour,

Peut-être que le bobinage de démarreur est abimé ?

Ou la tension qui n'est pas suffisante !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4171 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 16 February 2020 - 16:01

ou tout simplement une cosse qui fait mauvais contact dû à un mauvais serrage ou de l'oxydation 


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 aukeanli

aukeanli

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :St laurent de la pree
  • Véhicule(s) :Chevrolet Orlando

Posté 16 February 2020 - 17:44

J ai remarque que un "câble" relié à la batterie était un peu "fondu"
J ai remarque que un "câble" relié à la batterie était un peu "fondu"

#8 aukeanli

aukeanli

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :St laurent de la pree
  • Véhicule(s) :Chevrolet Orlando

Posté 17 February 2020 - 08:47

https://ads.regie24h...ampaign=SWA1985
Erreur manip désolé,





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)