Aller au contenu


Photo
- - - - -

probleme de ratatouille sur fazer 1000 de 2002

probleme moto carbu ou alumag

  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 romu101072

romu101072

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :chateauneuf sur charente
  • Véhicule(s) :fazer 1000 fzs 2002

Posté 28 December 2014 - 18:35

Bonjour à toutes et à tous.

Ma bonne vieille memere à decider de faire une greve de rendment vers les 4500 trs / min

A ces tours, elle ratatouille mechant, me fait des explosions et flammes pas possible jusquà un bon 7000 trs apres la rage prend le dessus.

Synchro faite ce jour, bougies neuves, huile et filtre propre, cornets nettoyés.

En gros le symptome pour ceux qui ont pratiqué la mobilette  , la ratatouille c est comme la bougie qui perle.

Pour l explosion et flammes j aurais presque dis un allumage qui ne prend pas l avance sauf que c est le cdi qui gere ça. Je suis caler Diesel et là sur mon jouet je suis au taquet de mes connaissance carbu allumage.

exup ok .

Merci pour vos reponses.

et bonne annee , meilleurs voeux a vous

Romu



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3708 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 December 2014 - 18:57

Salut
Peut-être un faux contact sur un connecteur qui fait que l'allumage fonctionne mal a une certaine fréquence
Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#3 romu101072

romu101072

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :chateauneuf sur charente
  • Véhicule(s) :fazer 1000 fzs 2002

Posté 28 December 2014 - 19:37

Salut, j ai controler cet apres midi j ai rien vu de spe coté faisceaux connectiques. c est la deche d idées. mais je vais quand meme reprendre les lignes electrique et les passer au sray contact.

Merci pour l info



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3708 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 December 2014 - 20:17

Ben c'est soit ça, soit le capteur de PMH qui commence à se foutre en l'air
Donc autant commencer par bien contrôler avant de commencer à taper dans les pièces coûteuses et compliquees à remplacer
Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#5 gyzmo warrior

gyzmo warrior

    Expert

  • Super membres
  • PipPipPipPipPipPipPip
  • 2625 messages
  • Sexe:Homme
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 29 December 2014 - 22:50

les blocs cdi ne sont pas éternel sa arrive

 

salut a+


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)