Aller au contenu


Photo
* * * * * 1 note(s)

[Résolu] Probleme sur 206 HDI 2.0L de 2004 (sonde de température eau???)


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 axwell

axwell

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :villenave d'ornon
  • Véhicule(s) :peugeot 206 2.0L HDI

Posté 24 December 2011 - 15:48

Bonjour,

Je souhaite acheter plusieurs pièces sur pour ma 206 2.0L HDI XT PREMIUM mais j'aimerai être sûr des pièces que j'achète.

Es-ce qu'une bonne âme connait un moyen pour connaître la référence constructeur (Numéro OEM) à partir de la carte grise ? J'aimerais ne pas me tromper en effectuant ma commande.

Je souhaite changer la sonde de température car j'ai un problème qui semble fréquent sur les véhicules peugeot. Une anomalie est signalée concernant la température de l'eau dans le moteur qui est trop élevée. L'aiguille s'affole alors et monte dans le rouge malgré que je vienne de démarrer. Elle redescend peu de temps après, à une température normale 70/ 80°.

j'ai également une anomalie airbag et une anomalie antivol électronique lorsque je demarre ma voiture...

Je suis assez bricoleur et je me demande si cette petite réparation était à ma portée.???

Merci.

Modifié par axwell, 26 December 2011 - 20:54.


#2 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 24 December 2011 - 16:04

salut

a part ta sonde de température que tu peut changez toi même

l'airbag,que se soit le coussin,ou l' électronique,je te déconseille d'y touchez,et l'antivol,et bien,sa dépend de l'intervention

pour les bonnes piece,tu va sur oscaro,ou mister auto,et tu tape ta plaque minéralogique,ou ton N° identification véhicule.
http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#3 axwell

axwell

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :villenave d'ornon
  • Véhicule(s) :peugeot 206 2.0L HDI

Posté 26 December 2011 - 20:49

salut

a part ta sonde de température que tu peut changez toi même

l'airbag,que se soit le coussin,ou l' électronique,je te déconseille d'y touchez,et l'antivol,et bien,sa dépend de l'intervention

pour les bonnes piece,tu va sur oscaro,ou mister auto,et tu tape ta plaque minéralogique,ou ton N° identification véhicule.


Merci pour ton conseil.

je suis allé jeter un coup d'oeil sur différents forums pour tenter de trouver une réponse à mon problème et il était souvent conseillé de regarder au niveau de la batterie.

on va dire que j'en ressors "chanceux" de cette affaire car je suis tombé en panne (de batterie) hier soir. Je suis allé en acheter une autre ce matin pour remplacer celle qui était morte.

Tout est rentré dans l'ordre. Plus aucune anomalie signalée. (Température eau moteur élevée, anomalie airbag , anomalie antivol électronique, airbag passager neutralisée)

je suis soulagé car au final j'ai simplement eu à changer la batterie et je ne veux meme pas imaginer quelle panne Pigeot m'aurait trouvé...

#4 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 26 December 2011 - 21:01

salut

je vois pas le rapport avec ta batterie,sa joue pas sur l'airbag,ni sur la température eau

si ta batterie était HS,ton voyant batt devais s’allumer?
http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#5 axwell

axwell

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :villenave d'ornon
  • Véhicule(s) :peugeot 206 2.0L HDI

Posté 28 December 2011 - 20:30

Ca ne joue pas directement mais je me dis que pour envoyer des informations il faut bien du courant... donc les bugs pourraient venir d'une batterie en fin de vie.

Quoi qu'il en soit, depuis que j'ai changé la batterie, je n'ai plus aucun signal d'une anomalie quelconque.

Je n'avais pas encore changé depuis l'acquisition de ma voiture. ça fait déjà 7 ans

#6 roro2433

roro2433

    Nouveau

  • Membres
  • Pip
  • 48 messages
  • Sexe:Homme
  • Location:CESTAS
  • Interests:Réparer tout ce qui en a besoin dans une maison, voitures, électroménager, la maison par elle-même....etc. Marche, surtout quand les cèpes de Bordeaux se trouvent (j'adore les chercher). Cinéma, mots fléchés.
  • Ville :CESTAS (33)
  • Véhicule(s) :Citroen C4

Posté 09 November 2018 - 22:02

Bonsoir,

Comme dit "mécanique du net" aucun rapport avec l'échange de la batterie, la seule chose c'est qu'en débranchant la batterie et en la rebranchant, ici une neuve, le système s'est réinitialisé et les voyants se sont éteints vu qu'il n'y avait rien d'anormal.    



#7 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12158 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 09 November 2018 - 22:11

Bonsoir,

Comme dit "mécanique du net" aucun rapport avec l'échange de la batterie, la seule chose c'est qu'en débranchant la batterie et en la rebranchant, ici une neuve, le système s'est réinitialisé et les voyants se sont éteints vu qu'il n'y avait rien d'anormal.    

Ok ça roule.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)