Aller au contenu


big foot

Inscrit(e) (le) 09 Nov 2010
Déconnecté Dernière activité 14 Oct 2018 20:32
*****

#389880 Citroën Berlingo ne démarre plus, fait seulement clic

Posté par big foot - 14 October 2018 - 18:32

:salut: 

si le démarreur ne se lance pas, je penserai à une cosse ou un connecteur qui fait mauvais contact: c'est un circuit primaire simple, +batterie-câble-démarreur-masse moteur-tresse de masse

Et pour le lanceur: +contact-relais de démarrage-solénoïde

Donc dans un premier temps, je te conseillerai de contrôler le serrage des cosses et les traces d'oxydation ou de sulfatage




#389303 schéma de distribution moteur Peugeot Boxer diesel 2.5 l

Posté par big foot - 07 October 2018 - 16:22

:salut: 

pour le vilebrequin, le trou est derrière le démarreur, pas besoin de l'enlever pour mettre la pige, il faut juste du doigté

une fois qu'il est en place, les emplacements des vis maintenant l'arbre à came et la pompe se voient bien

Attention: pour mettre en place la pige et les vis il va surement falloir faire tourner le moteur: TOUJOURS FAIRE CETTE MANOEUVRE EN FAISANT TOURNER LE VILBREQUIN PAR LA VIS DE POULIE DAMPER, ne pas essayer de faire ça au démarreur ou en faisant tourner avec une clé l'arbre à came.




#388257 Problème lève vitres électrique Renault Laguna

Posté par big foot - 09 September 2018 - 18:44

:salut: 

tu peut regarder à l'intérieur de la portière pour voir si le courant y arrive. Si ce n'est pas le cas, il faut remonter les faisceaux: soufflet de portière, connecteur sous tableau de bord etc. 




#388233 ssangyong rexton tourne comme une patate

Posté par big foot - 02 September 2018 - 18:00

:salut: 

est ce que les compressions des cylindres ont été relevées?

Et si oui, y a t'il de grosses différences entre les différents cylindres?

Pas de consommation anormales d'huile ou d'eau?




#388055 pot d'échappement, question sur projet

Posté par big foot - 19 August 2018 - 18:13

:salut: 

tu peut: ça intéresse toujours les prototypes




#388008 Ma bmw gs 650 cale

Posté par big foot - 15 August 2018 - 16:09

:salut: 

tu as essayé de rouler un peu plus, style une petite virée d'une ou deux heures, histoire de la décrasser?




#388007 pot d'échappement, question sur projet

Posté par big foot - 15 August 2018 - 16:03

:salut: 

un silencieux ce n'est rien d'autre qu'un tube traversant, percé sur sa périphérie à l'intérieur d'un cylindre fermé contenant un absorbant phonique, de la laine de roche dans la plupart des cas.

Observe une cartouche de scooter ,de 50 ou de quad, pour te faire une idée du principe.




#387995 pot d'échappement, question sur projet

Posté par big foot - 12 August 2018 - 16:02

:salut:

c'est surtout mauvais pour tes oreilles et pour le voisinage. :furie:

Le risque c'est principalement les rejets de flammes qui peuvent faire cramer quelque chose à proximité.

Le pot d'échappement là-dessus faisant silencieux et pare flamme.




#386643 couple serrage culasse

Posté par big foot - 19 May 2018 - 19:02

:salut: 

Essaye de te procurer la RTA (on peut la trouver même en supermarché)

Tu trouveras dessus tout ce qu'il est utile de savoir sur la mécanique de ta voiture: procédures de démontage et remontages, couples de serrage et c...




#386500 Je me présente

Posté par big foot - 27 April 2018 - 20:26

:autocadre-bienvenue: 




#386463 VOITURE QUI DEMARRE PAS APRES CHANGEMENT DE JOINT DE CULASSE

Posté par big foot - 19 April 2018 - 20:14

:salut: 

est ce que le garage a repassé la valise après changement du capteur d'arbre à came et essai de démarrage?

Pour moi tu as un décalage sur la distribution, mais minime. Je m'explique:

ton arbre à came et ton vilebrequin ne sont pas synchronisés de façon parfaite, comme tu as des capteurs de position sur ces deux éléments, si ils n'ont pas leur top PMH exactement au même instant T, le calculateur moteur n'envoie pas de pilotage aux injecteurs et le moteur ne démarre pas. En même temps il peut prendre un défaut sur l'un de ces deux capteurs, car pour lui il y a un défaut à ce niveau, mais il prend pour acquis que le calage est synchrone.

Si ton moteur démarre au start pilot (à éviter quand même sur un HDI) cela veut dire que ta combustion se fait, mais elle ne dure que le temps de le bruler. Ton injection ne s'initialise pas pour autant.

A noter que sur un HDI il est très rare qu'un défaut de démarrage provienne des bougies de préchauffage: comme on travaille en haute pression, elle ne sont utiles qu'en dessous de -5° pour faciliter le démarrage, et encore, le moteur peut démarrer sans, il aura juste tendance a toussoter quelques secondes.




#386436 Ma moto s'arrête en roulant

Posté par big foot - 06 April 2018 - 17:09

un petit truc que tu peut essayer:

sur l'alternateur tu as une cosse branchée sur une borne repérée D+, si tu mesure la tension à cette borne contact mis et moteur arrêté, tu doit avoir de 7 à 12V.

Tu peut aussi débrancher la cosse et brancher à la place sur l'alternateur un voyant alimenté par un + après contact, après démarrage du moteur tu mesure la tension à la batterie pour voir si tu as plus de 12v (l'idéal étant 14v), à condition, bien sûr, que ton voyant ce soit éteint. A comparer avec les 12.6v que tu as mesuré précédemment.

Si cela fonctionne ainsi, tu peut orienter tes recherches vers le combiné instrument.

 

+après contact-----ampoule------borne D+ alternateur




#386432 Ma moto s'arrête en roulant

Posté par big foot - 05 April 2018 - 22:43

Ton problème se situe peut être là: si tu n'a pas d'excitation de l'alternateur, ta charge ne démarre pas et tu tournes uniquement sur l'énergie de la batterie.

Normalement tu doit avoir un témoin batterie qui s'allume à la mise sous contact et s'éteint quand le moteur tourne et que l'alternateur débite du courant, il sert à initier l'excitation en plus de signaler un défaut du circuit de charge.




#386429 Ma moto s'arrête en roulant

Posté par big foot - 04 April 2018 - 19:27

:salut: 

question bête, mais...tu as un voyant batterie au compteur?

et si oui: est ce qu'il s'allume lorsque tu met le contact?




#386287 bruit en activant la clim (Citroën Picasso 2.0hdi 90 cv)

Posté par big foot - 28 December 2017 - 09:59

Peut être un souci à la ventilation, moteur qui grippe ou circuit bouché