Aller au contenu


Photo
- - - - -

Perte de puissance sur un SOLEX 3800

Solex Solex 3800 panne

  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 f Théo

f Théo

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Draillant
  • Véhicule(s) :Solex 3800

Posté 12 May 2020 - 23:34

Bonjour,

 

Cela fait maintenant plus de deux ans que je suis en possession d'un Solex 3800.

Il n'avait à l'époque aucun problème de puissance, il allait aisément plus vite que ceux de deux de mes amis.

Or récemment mon solex a énormément perdu en vitesse. J'ai en effet pu remarquer qu'il était de plus en plus difficile de monter les côtes.

Mes deux amis que je doublait facilement il y a quelques mois , sont aujourd'hui obligés de freiner constamment pour m'attendre.

Lorsque que je donne un gros coup de pédale pour faire avancer mon solex en côte, le moteur de ce dernier cale une seconde avant de repartir.

 

Voici une liste de toute les " modifications "  j'ai effectué sur mon Solex ainsi quelque spécificités :

 

- J'ai récemment complètement nettoyé mon carbu, le gicleur n'est pas obstrué ( c'est un 27 cc )

- J'ai fait un décalaminage complet lorsque que j'ai acheté mon solex, j'ai également chauffé mon pot d'échappement pour brûler la calamine

- J'ai légèrement agrandi les arrivés d'air histoire de gagner quelque Km/h

- J'utilise un mélange 3%

- Les durites ont été nettoyées

- J'ai remplacé ma pipe d'échappement d'origine par celle d'un solex 2200 ( mon joint d’admission était abîmé )

- Ma bougie est neuve

- La partie cycle est fonctionnel ( les roues n'ont pas de résistance )

- Le filtre à air d'origine était complètement obstrué, je l'ai remplacé par un neuf

- Parfois le démarrage est très laborieux malgré le starter

 

Malgré tout ça, impossible de lui faire retrouver sa vitesse  :huh:

Je soupçonne que mon allumage à besoin d'un recalage mais j'ai je ne sais pas du tout comment m'y prendre ( chu pas vraiment doué en mécanique... )

Je soupçonne aussi que mon dernier mélange soit trop riche en huile, ça fume beaucoup plus et le mélange est très coloré ( à la base je voulait refaire du 3% )

 

 

Donc si quelqu'un aurait une petite idée du problème...

Merci d'avance aux personnes qui prendront du temps pour se pencher sur le sujet  :)

Miniature(s) jointe(s)

  • Capture.PNG

Modifié par f Théo, 12 May 2020 - 23:38.


#2 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16110 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 13 May 2020 - 12:31

Salut à toi

 

C'est gyzmo warrior qui pourrait t'aider sur ces aspects. Il ne passe pas sur le forum tous les jours mais si tu peux patienter un peu, nul doute qu'il te donnera de bons tuyaux.


Bannière basse


#3 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2921 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 13 May 2020 - 21:15

pour ton allumage qui est si je ne dit pas d'annerie a vis patiné il doit produire son étincelle quand le piston est le plus haut possible dans le cylindre 

sa c'est une constante sur tout les moteur aprés vis patiné moi j'en ai jamais eu mais il me semble qu'il y a un calage qui se fait avec une calle d'épaisseur 

comme on en utilise pour les reglage de culbuteur sur un moteur 4 temps aprés la valeur de calage je la connait pas 

parfois se qui arrive c'est que le fil d'antiparasite peut se corrodé de l'interieur du coup sort l'antiparasite et vérifie l'état de ton fil si besoin coupe 1 cm et rebranche

et effectivement si tu as trop d'huile sa peut freiner ton moteur 

mai forcement un truc hyper important de quand date ta segmentation ? maximum 10000 km sur un moteur comme sa 

la segmentation peut te faire perdre beaucoup de puissance si tant est que l'on puisse parler de puissance sur un solex ou c'est tout relatif

evidement aprés je pense a la transmition si sa patine pas genre si c'est pas huileux a cause d'une fuite ou autre 

je rappelle au vue de ton cylindre qui m'a l'air joliment noir qu'une combustion optimal fait coloré ta boujie couleur chocolat et non noir charbon ou pire blanc

auquel cas faudra changer de gicleur " si noir gicleur trop gros"  "si blanc gicleur trop petit "

on teste avec des gicleur de 4 point de décalage au coup jusque obtenir le coloris marron faut rouler a peut pret 8 a 10 km pour voir la couleur que sa prend 

voila se que sa m'évoque pour le momment  


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 22 May 2020 - 20:32

:salut: 

le réglage de vis patinés, c'est 0.4 (ou la cale d'épaisseur 40) ouverture au point haut du piston.

pas de patinage de transmission sur un solex: le galet en prise direct est en friction sur la gomme du pneu. si ça patine, ça bouffe le pneu

Mais comme à dit Gyzmo, comment est la segmentation?

Est ce que la chemise n'a pas des traces de rayures?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)