Aller au contenu


Photo
- - - - -

peugeot 206 essence 1.1 2001


  • Veuillez vous connecter pour répondre
38 réponses à ce sujet

#21 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 10 janvier 2010 - 21:59

Bonsoir a tous

L'episode continu !!!!! est la 206 est toujours en panne
c'est désolant :(

nous l'avons remorqué chez MAXAUTO au bout de 2 jours il nous l'on rendu.
elle démarrer, et tournez correctement
Ce soir impossible de démarrer!!!!!!!!
sur la dernière facture il précise : prévoir le faisceaux ou bien le calculateur moteur.


c'est vraiment désolant.

merci
Pierre
  • 0

#22 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 11 janvier 2010 - 08:52

:salut: bonjour

incroyable les factures s'accumulent et pas de résultats

ils ont changés la sonde t° de ldr mais pas la sonde de température air :blink:
et la ca parle de faisceaux et de calculateur gestion moteur!!!!
bientôt ils vont arriver a la conclusion que la voiture est bonne pour la casse!!! <_<

tu as essayais avec le double des clefs? et au risque de me répéter essayes aussi de démonter la demi coquille sous le volant et de faire bouger la connectique de l'antenne du transpondeur tout en insérant la clef et en démarrant ensuite.

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#23 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 11 janvier 2010 - 19:14

Bonsoir a tous

merci a Loren3372 pour tes conseils, car ça fait du bien de savoir que quelqu'un cherche aussi.

Donc elle a démarrer a 14h ( au soleil)et je viens de l'amener dans un GARAGE bien renommer chez nous, ils font également des préparations RALLYE avec des 206.

MAXAUTO me conseil d'aller chez PEUGEOT pour changer le calculateur !!

Bon voila a suuuuuuuuuiiiiiiiiiiiiiiiiivvvvvvvvvvrrrrrreeeeeeeeeeee

Pierre
  • 0

#24 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 15 janvier 2010 - 09:15

Bonjour a vous tous :salut:

Voila pour info!!
la 206 semble réparée, :voiture: le matin elle démarre bien.
C'est vrai que la température est légèrement positive=1° :unsure:

Pour la petite histoire: nous avons changer de mecano. Plus de MAXAUTO mais un garage qui en dehors de son activité a une 206 preparée pour le RALLY :voiture:

DES que j'ai démarrer la voiture je suis allez leur laisser, et la il me dit qu'il pense a la sonde de T° injection
ma question a LOREN3372 S T P : il la situe derrière le bloc moteur! alors sais tu ou elle se trouve?
Le patron explique que ce capteur gère la quantité d'essence? et au démarrage a froid il en faut plus, sinon pas de démarrage possible!

Cela expliquerais !!!!!!!!!! enfin je crois que MAXAUTO <_< est mal interprété le type de capteur en défaut!!! car le mecano me parle la veille d'un capteur T° AIR indiquant 87° et le lendemain un autre mecano change celui de T° EAU :unsure:

Voila,
en tout les cas :merci:
a tous bien sur, peut etre encore merci a LOREN3372 la precision de ces indications
Mais merci a tous
Pierre
  • 0

#25 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 15 janvier 2010 - 09:37

:salut: bonjour merci pour le retour peter17

la sonde de température d'injection je la connaissais pas celle la :lol:

je regardes mais je vois rien a son sujet

aurais-tu s'il te plait un type mine de la 206 ou un code moteur pour affiner les recherches

merci d'avance :salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#26 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 15 janvier 2010 - 10:08

:salut: bonjour merci pour le retour peter17

la sonde de température d'injection je la connaissais pas celle la :lol:

je regardes mais je vois rien a son sujet

aurais-tu s'il te plait un type mine de la 206 ou un code moteur pour affiner les recherches

merci d'avance :salut:

Bonjour,

mon fils part de bonne heure la matin, donc plus de voiture MAIS
j'ai scanné la dernière facture du garage et il a precisez le n° de serie: VF32CHFXF41569196 année 2/08/2001 puissance 4.
Au fait la facture 90e Sonde de boitier d'injection.

:merci:
Pierre
  • 0

#27 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 15 janvier 2010 - 14:47

:salut: bonjour

effectivement ca existe mais cette sonde se trouve placé sur un coté de l'injecteur sur le dessus du carburateur monopoint
cette sonde est reconnaissable par ses câbles verts (normalement) :lol:
exemple la sonde est entourée en rouge
carbu_monopoint_bosch.jpg

monenclature_206.jpg
moteur_206.jpg

il existe deux marques de carburateur monopoint pour le même moteur
type_moteur_206.jpg

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#28 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 21 janvier 2010 - 09:38

:salut: bonjour

effectivement ca existe mais cette sonde se trouve placé sur un coté de l'injecteur sur le dessus du carburateur monopoint
cette sonde est reconnaissable par ses câbles verts (normalement) :lol:
exemple la sonde est entourée en rouge
carbu_monopoint_bosch.jpg

monenclature_206.jpg
moteur_206.jpg

il existe deux marques de carburateur monopoint pour le même moteur
type_moteur_206.jpg

:salut:

Bonjour a tous :salut:

Notre episode= la 206 ne demarre pas !!!!.continu ;)
depuis le potentiometre accelerateur =changer.
+ le capteur T° air admission =changer
Au fait mon ALIM est en multipoint.Donc pour la sonde T°injection????

BON enfin ce matin elle ne démarre pas( une petite gelé) est voila!!

Par contre je démonte le panneau sous le volant et je bouge les connections je tapote sur les fusibles ... est j'essai elle démarre
Je la laisse ce matin au mécano, il me dit "c'est peut etre le BSI" :peur:
ouh la!!!! ca doit etre cher!!!!il va regarder Mais.
Il faut voir cela avec PEUGEOT il sont maitre de la situation.
Si quelqu'un peut me dire?
ou bien me donner une idée!

Merci
Pierre
  • 0

#29 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 21 janvier 2010 - 09:47

:salut: bonjour

:merci: de nous tenir au curant des évolutions

il faut que ton mécano essayes avec une autre antenne de BSI d'abord et qu'il vérifie la connectique

oupss en plus je mets un schéma avec injection multipoint et ensuite j'envoie une image de monopoint
ça s'arrange docteur!! :ph34r: il faut que j'arrête le jaune :blink:

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#30 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 21 janvier 2010 - 10:33

:salut:

:merci: vraiment Merci

Ce soir je retourne chercher la voiture, je vais lui parler de cette antenne de transpondeur.
d'autant que cette voiture n'est pas multiplexée Donc (je pense) pas besoin d'aller chez LE LION !!!!

Voila Merci et Merci a Loren (je sais pas faire pour les étoiles!!)
Pierre
  • 0

#31 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 21 janvier 2010 - 10:40

:salut: re

oui c'est encore mieux quelle ne sois pas multiplexée :bravo:

c'est plu simple pour changer l'antenne du BSI

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#32 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 25 janvier 2010 - 22:38

bonsoir a tous :salut:


voici la suite de mon épisode 206.
le mecano a trouvé au niveau du BSI : un boitier mal fixer qui vibre tenu par du scotch d'emballage et une vis !!!!!!!!!
un connecteur abimer par le solvant du scotch d'emballage et des fils connectés de facon tres aleatoire !!!!
Je vais essayer de joindre des photos ;)

DSC00869.JPG

je ne peut mettre que une photo :unsure: mais il y a bien pire car les fils sot connectés par des torsades et du scotch par dessus :angry:
voila je demande a l'ancien proprio ce qu'il a fait!!!!
car nous avons cette voiture depuis 5 semaines!!


cordialement
Pierre
  • 0

#33 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 25 janvier 2010 - 22:58

:salut: bonsoir

merci pour le retour

pour les photos elle sont trop grandes et trop lourdes ton image fait 2.66Mo et tu as droit a 3.91Mo

pour les reduire utilise paint et redimensionner 640x480

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#34 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 25 janvier 2010 - 23:15

Re bonsoir

tu vois c'est désolant de voir un tel travail :angry:

[/quote]
DSC00874.JPG
DSC00878.JPG
merci pour l'aide!!! je vais en mettre une autre.
DSC00868.JPG

Voila!!
je pense que l'ancien propriétaire est quand même tenu de faire quelque chose.


Pierre
  • 0

#35 loren3372

loren3372

    The Good, the Bad and the Ugly ^_^

  • Super membres
  • PipPipPipPipPipPipPip
  • 3 516 messages
  • Gender:Male
  • Location:gironde(33)
  • Véhicule(s) :Opel corsa 1.2 16V de 2000

Posté 25 janvier 2010 - 23:59

:salut: re

c'est un vrai massacre :etonnes: !!!
oui retourne voir le gars il se doit de réparer il est en faute pour vis caché

c'est un coup a prendre feux!!!

:salut:
  • 0
Image IPBImage IPB

Image IPB

Des chercheurs qui cherchent on en trouve,mais des chercheurs qui trouvent on en cherche.

#36 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 30 janvier 2010 - 23:06

:salut: re

c'est un vrai massacre :etonnes: !!!
oui retourne voir le gars il se doit de réparer il est en faute pour vis caché

c'est un coup a prendre feux!!!

:salut:

:salut:
bonjour a tous
  • 0

#37 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 30 janvier 2010 - 23:15

:salut:
bonjour a tous

la suite de notre souci.
Aux dernières nouvelles une alarme a était démontée.

Un électricien auto a refusé de faire un devis de réparation pour le présenter a l'ancien propriétaire.
Nous avons étaient chez PEUGEOT ils ont fait un devis de 4 heures de travail = 350e :unsure:
l'ancien propriétaire accepte de payer la facture :rolleyes:
Le rendez vous et pour mercredi prochain.
Merci a tous pour votre soutien je vous tiendrais au courant du prix reel de la reparation.

:merci:
Pierre
  • 0

#38 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 04 février 2010 - 07:27

[ :salut:
bonjour a tous

les nouvelles ne sont pas trés bonne <_<
PEUGEOT a refusé de réparer le faisceau Mais il propose de le changer :blink:
le devis a doublé.800e
L'ancien proprieraire est au courant mais je pense qu'il va pas payer comme ca!!!!

mon fils est catastropher par cette voiture (c'est sa premiere et en plus a credit)
il aurait mieux valu acheter dans un garage est plus cher !!!!

bon je vais la recuperez ce matin, mais rien ne sera fait, sauf le nouveau devis et bien sur encore une facture a regler!!

Bonne journée a vous tous
Pierre
  • 0

#39 Peter17

Peter17

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Ville :Rochefort 17
  • Véhicule(s) :motoguzzi

Posté 15 février 2010 - 09:12

bonjour a vous tous :salut:

non je ne suis pas en voyage!!!!
voila !!!
pour la 206 depuis que le BSI est refixer plus de problème de démarrage .......mais rien n'est SUR :rolleyes:

Nous avons engagé une procédure de vice caché, est le propriétaire voudrais faire remontée la procédure sur le propriétaire d'avant, mais il n'a pas d'assurance juridique :angry: alors iL ne demande d'attendre un peu, il voudrait donner une somme de !!!! selon un autre devis.
Je vais lu demander 600e car j'ai trouver un elec auto qui dit "c'est réparable" de plus il a vu pire.

voila pour les nouvelles
a ce jour je suis passer a une occupation"la reno d'une MORRIS" il n'y a pas d'électronique :rolleyes: c'est bien.

Pierre
  • 0





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)