Aller au contenu


Photo
- - - - -

Notification défaut moteur (Peugeot 308 féline 2013)


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 martinvrns

martinvrns

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Toulouse
  • Véhicule(s) :Féline 308 (2013)

Posté 19 March 2019 - 09:49

Bonjour,

 

 

Courant semaine dernière au démarrage de mon véhicule un matin, une notification s'est affichée au compteur "Défaut moteur : faites réparer le véhicule".

Cependant le voyant moteur ne s'est à aucun moment allumé et depuis le message n'est plus jamais réapparu.

 

Je me suis renseigné sur certains forums et j'ai cru comprendre que ce dernier peut apparaître lorsque une info bénin ne remonte pas correctement.

Confirmez-vous ?

 

Le voyant service "entretien dépassé" est allumé depuis 2 ou 3 semaines, cependant question de finances je ne pourrai que le réaliser courant semaine prochaine.

Pensez-vous que cela puisse être la simple cause ?

 

 

Vous remerciant par avance pour vos réponses.

Cordialement,

 

Martin V.



#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12175 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 20 March 2019 - 14:50

Bonjour,

 

Ta voiture est de quelle année et elle a combien de KM?

 

Lorsque la "clé" s'affiche sur le tableau de bord, il ne faut pas trop attendre. Cela dit chez Renault, je donne cet exemple parce que j'ai une Renault, ils donne un délais max de 1 mois lorsqu'il s'agit d'une révision. Toi tu as eu un message de défaut moteur, il faut se méfier car là cela peut être grave. D'après ce que je sais, à vérifier, en cas de problème le calculateur met la voiture en mode dégradé pour éviter les gros problèmes. Un faux contact peut envoyer un faux message, cela dit, à ta place, moi je ne tarderais pas à mener la voiture chez le garagiste.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 martinvrns

martinvrns

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Toulouse
  • Véhicule(s) :Féline 308 (2013)

Posté 26 March 2019 - 10:49

Bonjour,

 

Ma voiture est de Décembre 2013 et a actuellement 93 000 kms.

Le voyant moteur ne s'est à aucun moment allumé que ce soit au démarrage ou en roulant.

 

La notification s'affiche 2 secondes à l'écran au moment de démarrer puis disparait.

Je suis passé chez Norauto ils me disent que c'est bien souvent une info bénine qui remonte mal à l'ordinateur de la voiture.

 

Quel est votre avis sur le sujet ?



#4 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12175 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 27 March 2019 - 15:35

Bonjour,

 

Ma voiture est de Décembre 2013 et a actuellement 93 000 kms.

Le voyant moteur ne s'est à aucun moment allumé que ce soit au démarrage ou en roulant.

 

La notification s'affiche 2 secondes à l'écran au moment de démarrer puis disparait.

Je suis passé chez Norauto ils me disent que c'est bien souvent une info bénine qui remonte mal à l'ordinateur de la voiture.

 

Quel est votre avis sur le sujet ?

Moi j'irais quand même voir sur des forums spécifiques Peugeot histoire de voir ce qu'en pensent ceux qui connaissent bien le modèle identique au tien. Pour moi il faut évacuer ce problème pour être certain qu'il n'y a plus d'incidence.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#5 albertinoh

albertinoh

    Nouveau

  • Membres
  • Pip
  • 8 messages
  • Ville :Blodelsheim
  • Véhicule(s) :peugeot

Posté 16 May 2019 - 12:59

Bonjour;

J'ai eu les mêmes incidents au cours des 18 derniers mois. Il s'affiche pour n'importe quoi. Chaque fois que qu’il affiche, il y a un nombre incroyable d'erreurs, remise à zéro et ça repart jusqu'à la prochaine fois.
Mon concessionnaire (très qualifié) m'a expliqué que le moteur est équipé de capteurs et qu'il avait malheureusement la moindre erreur de camouflage. Ce qui est certain, c'est que l'erreur disparaîtra plus vite que jamais.
Sauf que dans mon cas, ça n'est sûrement pas un défaut furtif vu le mode dégradé.
Bonne chance!


Modifié par albertinoh, 16 May 2019 - 13:04.






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)