Aller au contenu


Photo
- - - - -

Problème FAP Citroën Picasso


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Mick 62149

Mick 62149

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :62149
  • Véhicule(s) :Citroën picasso

Posté 09 January 2019 - 19:05

Bonsoir,j ai un picasso 1.6hdi année 2007 j ai voyant motour allumer système antipollution défaillant j ai passer la valise défaut p470 capteur de pression des gaz déchappement panne du circuit et le deuxième défaut p470 capteur de pression des gaz d échappement valeur d entrée trop haute svp aider je c est pas sur quoi m'oriente merci de votre aide

#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 21 January 2019 - 17:07

Bonsoir,j ai un picasso 1.6hdi année 2007 j ai voyant motour allumer système antipollution défaillant j ai passer la valise défaut p470 capteur de pression des gaz déchappement panne du circuit et le deuxième défaut p470 capteur de pression des gaz d échappement valeur d entrée trop haute svp aider je c est pas sur quoi m'oriente merci de votre aide

Cela ne pourrait-il pas être les capteurs qui sont défectueux ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)