Aller au contenu


- - - - -

Problème clignotant


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1 _darckann*

_darckann*
  • Invités

Posté 11 May 2004 - 10:51

bonjour a tous voila j ai un petit probleme de clignotant,il ne marche plus depuis que je les ai changer alors j ai essayer de remettre ceux d origine mai sa ne marche plus non plus, pourtant ma batterie est puisque tt le reste marche impec aidez moi svp.merci d avance.(ma moto est une derbi senda R modele 99) :help:

#2 Jajar

Jajar

    expert moto

  • Membres
  • PipPipPipPipPipPip
  • 1354 messages
  • Interests:la curiosité est un très vilain défaut ... <br><br>T'AS PAS MIEUX A FAIRE QUE DE LIRE MON PROFIL !!! <br><br>MDR !! <br><br>PROUT PROUT POWAAA !!!
  • Véhicule(s) :103 SPX bi turbo avec kit nos et ligne YOSHITMURA

Posté 11 May 2004 - 13:21

:unsure: tu as vérifié les ampoules ? :lol: je plaisante mais vérifie tes fusibles, parfois un changement de cligno suffit à faire un cour circuit si tu les montes mal, tiens nous au courant.

#3 _darckann*

_darckann*
  • Invités

Posté 11 May 2004 - 13:43

bas j ai un fusible qui est ac la batterie mai il est bon alors je sai pas si c est le bon fusible,mais on ma dit que c etait peu etre ma central clignotant.et aussi j ai des trou d air en fon de vitesse,pourtt mon carbut et ma boite a air sont niquel mai le manchon qui reli le carbu au filtre a air est ds un tres mauvais etat esceque sa peu etre sa ou pas?merci d avance :D

#4 Jajar

Jajar

    expert moto

  • Membres
  • PipPipPipPipPipPip
  • 1354 messages
  • Interests:la curiosité est un très vilain défaut ... <br><br>T'AS PAS MIEUX A FAIRE QUE DE LIRE MON PROFIL !!! <br><br>MDR !! <br><br>PROUT PROUT POWAAA !!!
  • Véhicule(s) :103 SPX bi turbo avec kit nos et ligne YOSHITMURA

Posté 11 May 2004 - 13:46

B) oui ça peut être ton manchon, si tu as deux pièces nickel mais que celle qui assure la liaison ne l'est pas c'est normal que tu aies des râtées dans la carburation. Oui vérifie ta centrale de cligno, mais quand tu modifies les cligno ou tripatouille dans les fils, isoles tout bien comme il faut.

#5 darckann

darckann

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Véhicule(s) :derbi

Posté 11 May 2004 - 13:51

ok mais comen je voi si c bien ma central qui est morte?et si c sa esce que tu c combien sa coute un peu pres ?merci bocou. :rolleyes:

#6 Jajar

Jajar

    expert moto

  • Membres
  • PipPipPipPipPipPip
  • 1354 messages
  • Interests:la curiosité est un très vilain défaut ... <br><br>T'AS PAS MIEUX A FAIRE QUE DE LIRE MON PROFIL !!! <br><br>MDR !! <br><br>PROUT PROUT POWAAA !!!
  • Véhicule(s) :103 SPX bi turbo avec kit nos et ligne YOSHITMURA

Posté 11 May 2004 - 13:55

:salut: bienvenu sur le Forum, ba écoute je m'y connais pas trop en 50 à boîte, je me renseigne et je te dis quoi, oki ? et si tu peux passe chez Trans'Phère Moto, demande Enzo, c'est un gars sympa et passionné.

#7 darckann

darckann

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Véhicule(s) :derbi

Posté 11 May 2004 - 14:01

ok je te remerci et j atten tes reponse ac impatience. :merci:

#8 derbi41

derbi41

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :st ouen(41)
  • Véhicule(s) :derbi senda sm

Posté 21 September 2008 - 10:57

:unsure: tu as vérifié les ampoules ? :lol: je plaisante mais vérifie tes fusibles, parfois un changement de cligno suffit à faire un cour circuit si tu les montes mal, tiens nous au courant.





salut, moi aussi j'ai le même problème sur ma moto mais je trouve pa le ou les fusibles que tu dis sur ma derbi senda sm tubulaire. repond moi vite stp merci

#9 Danario

Danario

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Nantes (44)
  • Véhicule(s) :Renault Clio

Posté 21 September 2008 - 11:17

Bonjour, à mon avis, tu dois avoir un faux contact quelque part, bonne chance. :)

#10 cabjack

cabjack

    Expérimenté

  • Membres
  • PipPipPipPip
  • 285 messages
  • Sexe:Homme
  • Location:charmoy 89400 yonne
  • Interests:la musique tout d'abord ensuite la moto, le skate, et les bagnoles (vieilles si possibles)
  • Ville :charmoy (89)
  • Véhicule(s) :kreidler florett TM 1977

Posté 21 September 2008 - 14:34

penser a vérifier TOUTES les connexions car souvent sujettes a l'oxydation en particulier sur les derby et autres 50 a boite
je le sait mon frère en a un et il a des problèmes électriques a cause de ça, pour éviter ça, tu peux utiliser du produit anti-humidité disponible dans n'importe quel magasin de bricolage ou station service (roadie,feu vert...)

la position "limande" tant que tu n'est pas au "soles" fait "marée"

je pisse sur les twins poussifs et les chiottes en plastiques qu'avancent pas


La route est longue, mai n'ai pas peur d'avancer lentement, craint seulement de t'arreter


#11 derbi41

derbi41

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :st ouen(41)
  • Véhicule(s) :derbi senda sm

Posté 23 September 2008 - 06:55

penser a vérifier TOUTES les connexions car souvent sujettes a l'oxydation en particulier sur les derby et autres 50 a boite
je le sait mon frère en a un et il a des problèmes électriques a cause de ça, pour éviter ça, tu peux utiliser du produit anti-humidité disponible dans n'importe quel magasin de bricolage ou station service (roadie,feu vert...)



merci pour tes conseils ; comme ton frère a un derbi peux-tu me dire où se trouvent les fusibles ??? merci d'avance

#12 cabjack

cabjack

    Expérimenté

  • Membres
  • PipPipPipPip
  • 285 messages
  • Sexe:Homme
  • Location:charmoy 89400 yonne
  • Interests:la musique tout d'abord ensuite la moto, le skate, et les bagnoles (vieilles si possibles)
  • Ville :charmoy (89)
  • Véhicule(s) :kreidler florett TM 1977

Posté 24 September 2008 - 13:38

j'ai encore jamais tripatouillé dans son moulin mais je peux aller vérifier ou lui demander simplement
je te tient au courant... ;)

la position "limande" tant que tu n'est pas au "soles" fait "marée"

je pisse sur les twins poussifs et les chiottes en plastiques qu'avancent pas


La route est longue, mai n'ai pas peur d'avancer lentement, craint seulement de t'arreter


#13 _thib*

_thib*
  • Invités

Posté 10 March 2012 - 13:44

bonjour moi mes clinio marche mais ne clignotent pas.
aider moi svp c'est urgent meci.

#14 306 d'ailleurs

306 d'ailleurs

    l'eau calme qui cache l'ouragant

  • Super membres
  • PipPipPipPipPipPipPip
  • 9631 messages
  • Sexe:Homme
  • Interests:tout ce qui me plais lol
  • Ville :TANANARIVO
  • Véhicule(s) :scooter yamaha vino classic

Posté 10 March 2012 - 15:25

bonjour moi mes clinio marche mais ne clignotent pas.
aider moi svp c'est urgent meci.


:salut:

je ne sais pas pourquoi je suis passé ici lors que je ne le fait jamais (ce n'est ni ma section ni la ou je suis le plus utile) et je tombe sur ce message, pas de précision sur la marque de la moto ni le model alors que ça aide et surtout posté à la suite d'un poste datant de plusieurs années. ça économise de la place mais ça ne fait pas de mal de commencer un nouveau sujet pour demander de l'aide, c'est pas grave ça.

bon ... la dernière fois que j'ai eu un problème identique (c'était sur une voiture et pas une moto mais ça doit être identique), c'était un fusible griller, vérifiez les et si ce n'est pas ça alors je ne sais pas.

voilà



 


#15 icarius

icarius

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Nantes
  • Véhicule(s) :Peugeot 206

Posté 29 October 2018 - 09:09

Bonjour,

 

j'ai presque le même problème avec mon scooter Jog Pro 90 CC, mais avec un seul clignotant qui marche, celui de la droite. Lorsque je suis passé à Doubs, un garagiste m'a conseillé de changer entièrement le comodo, qu'en pensez vous ?



#16 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13366 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 07 November 2018 - 14:27

Bonjour,

 

j'ai presque le même problème avec mon scooter Jog Pro 90 CC, mais avec un seul clignotant qui marche, celui de la droite. Lorsque je suis passé à Doubs, un garagiste m'a conseillé de changer entièrement le comodo, qu'en pensez vous ?

Si tu ne peux pas ouvrir ton commodo pour tester les points de contact, alors il faut prévoir de changer le commodo !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#17 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2834 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 10 November 2018 - 09:19

sa peut venir du comodo ou de la central clignotant voir une ampoule cramé ou un fil inversé sur un des deux clignotant se trouvant du mème coté


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)