Aller au contenu


Photo
- - - - -

Peugeot 407 s'arrête en roulant


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 HIT0706

HIT0706

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :MARCK
  • Véhicule(s) :407

Posté 29 May 2020 - 17:47

Bonjour.
Je me permet de vous contacter afin de résoudre mon problème.J'ai une 407 1.6hdi 110cv depuis2 mois j'ai des soucis ma voiture se coupe en roulant.J'ai changé mes bougies de préchauffage car 3 naze, mon debimetre,changé mes filtres. Aujourd'hui je viens de changer mon circuit d'amorçage gasoil car poire percée.Je redémarre nickel je pars faire un petit tour pour l'a testé je fais 200m elle coupe net plus de direction assistée un défaut s'affiche (default pressure oil) je dois attendre quelques minutes pour redémarrer.Je n'ose même plus prendre la voiture peur de plus pouvoir rentré.Quelqu'un pourrais m'aidez svp je sais plus quoi faire 😵

#2 HIT0706

HIT0706

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :MARCK
  • Véhicule(s) :407

Posté 30 May 2020 - 08:32

Quelqu'un pour m'aider svp?

#3 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 30 May 2020 - 18:03

:salut: défaut de pression d'huile et plus de direction assistée, c'est normal si ton moteur s'arrête en roulant

Pour ton souci de calage, je partirai sur une prise d'air au filtre à gasoil. C'est bien le modèle en plastique noir sur ta voiture?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#4 HIT0706

HIT0706

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :MARCK
  • Véhicule(s) :407

Posté 30 May 2020 - 19:00

Bonjour bigfoot
Oui c'est le boitier complet le filtre à gasoil.Je l'ai changé en même temps que mes bougies et debimetre et au moment où j'ai voulu reammorcé le circuit de gasoil je me suis aperçu que ma poire était percé donc changé tout le circuit.Là quand je roule je fais 100m elle coupe et me marque (Stop default pressure oil etc) désolé le message est en anglais car l'écran à été changé quand je l'ai acheté 😅
Je dois attendre quelques minutes pour redémarrer.
Serait ce un capteur qui met la voiture en sécurité? Franchement là je be sais plus quoi faire 😕

#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 31 May 2020 - 18:15

je parle plutôt d'unr prise d'air à ce boitier de filtre


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)