Aller au contenu


Photo
- - - - -

Opel Astra ne démarre pas après changement de culasse


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 dinaw

dinaw

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Basse-Terre
  • Véhicule(s) :Opel Astra

Posté 11 May 2020 - 23:30

Bonsoir, je sous nouveau ici et j'aurai grandement besoin de votre aide. 

ma voiture: 
Opel astra H GTC 1.7 cdti
239 000km 
2009

Il y'a quelque temps ma voiture à fais un joint de culasse et un ami mécano c'est chargé des réparations et je suppose que tout à été fait dans l'ordre. Malheureusement après remontage d'une nouvelle culasse, amorçage du gasoil et vérification de tout les capteurs la voiture refuse de démarrer comme vous pouvez le voir sur cette video. Auriez vous une piste afin de pouvoir m'orienter merci. 
http://streamable.com/ou8ut0


Modifié par dinaw, 11 May 2020 - 23:53.


#2 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16362 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 12 May 2020 - 12:47

Salut à toi ami de Guadeloupe !

 

As-tu une pompe de réamorçage sur le circuit de gasoil?


Bannière basse


#3 dinaw

dinaw

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Basse-Terre
  • Véhicule(s) :Opel Astra

Posté 12 May 2020 - 12:52

Oui, moi et mon mécano nous avons déjà réamorcer le circuit puisque le Gasoil gicle des injecteurs sans soucis

#4 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16362 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 12 May 2020 - 13:04

Oui, moi et mon mécano nous avons déjà réamorcer le circuit puisque le Gasoil gicle des injecteurs sans soucis

As-tu vérifié les bougies de préchauffage et notamment la bougie de démarrage à froid?


Bannière basse


#5 dinaw

dinaw

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Basse-Terre
  • Véhicule(s) :Opel Astra

Posté 12 May 2020 - 13:06

Oui, moi et mon mécano nous avons déjà réamorcer le circuit puisque le Gasoil gicle des injecteurs sans soucis


As-tu vérifié les bougies de préchauffage et notamment la bougie de démarrage à froid?


Toutes les bougies ont été changées avant d’entreprendre le travail sur la culasse et puisque aucun défaut n’apparaît à l’obd je suppose qu’elles sont bonnes.

#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 22 May 2020 - 18:51

:salut: 

cela pourrait venir du fait que le capteur d'arbre à came n'est pas dans sa position optimale: quelques degrés de décalage peuvent suffire

Pour cela il faut recontrôler le calage de la distribution


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16362 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 22 May 2020 - 20:08

:salut:

cela pourrait venir du fait que le capteur d'arbre à came n'est pas dans sa position optimale: quelques degrés de décalage peuvent suffire

Pour cela il faut recontrôler le calage de la distribution

Le capteur PMH pas à sa position par rapport au cylindre 1 ?


Bannière basse


#8 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 22 May 2020 - 20:16

 

:salut:

cela pourrait venir du fait que le capteur d'arbre à came n'est pas dans sa position optimale: quelques degrés de décalage peuvent suffire

Pour cela il faut recontrôler le calage de la distribution

Le capteur PMH pas à sa position par rapport au cylindre 1 ?

 

non non, je parle là du capteur d'arbre à came

il donne l'information pour l'injection par cylindre en fonction de la position de l'arbre à came pour optimiser la carburation

Si il a un léger décalage le carburant n'est pas envoyé au bon moment et l'explosion ne se crée pas


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#9 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16362 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 22 May 2020 - 20:26

 

 

:salut:

cela pourrait venir du fait que le capteur d'arbre à came n'est pas dans sa position optimale: quelques degrés de décalage peuvent suffire

Pour cela il faut recontrôler le calage de la distribution

Le capteur PMH pas à sa position par rapport au cylindre 1 ?

 

non non, je parle là du capteur d'arbre à came

il donne l'information pour l'injection par cylindre en fonction de la position de l'arbre à came pour optimiser la carburation

Si il a un léger décalage le carburant n'est pas envoyé au bon moment et l'explosion ne se crée pas

 

Ah ok !


Bannière basse






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)