Aller au contenu


Photo
* * * * * 1 note(s)

Panne de démarrage Suzuki Swift sport 2007


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Delferriere

Delferriere

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Chateau arnoux
  • Véhicule(s) :Suzuki swift sport 2007

Posté 03 April 2020 - 09:25

Bonjour,
J'ai une suzuki swift sport de 2007 qui ne démarre plus. Batterie ok, bougies ok, demarreur ok.
Le témoin du système antivol (voiture avec cadenas) clignote orange alors que le commutateur est sur ON. De quel dysfonctionnement cela pourrait venir?
Les fusibles sont tous ok.
Quelqu'un peut-il m'aider ?

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4282 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 04 April 2020 - 18:10

:salut: 

c'est un antidémarrage par reconnaissance de la clef?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Delferriere

Delferriere

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Chateau arnoux
  • Véhicule(s) :Suzuki swift sport 2007

Posté 04 April 2020 - 19:09

Le problème est résolu, en effet il s'agissait bien de la clef qui était cassée. une fois les morceaux recolés ça a redémarré.



#4 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 15203 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 04 April 2020 - 19:58

Génial, merci!


Bannière basse






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)