Aller au contenu


Photo
- - - - -

Compteur kilométrique LCD toujours allumé en vert


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Cl8wN

Cl8wN

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :14000
  • Véhicule(s) :ford focus 1.8 TDCI phase 1

Posté 16 February 2020 - 02:19

Bonjour à tous, j'ai une Ford Focus 1.8 TDCI de 2004 et le soucis c'est qu'elle démarre 1 fois sur 20 à peu près en faisant juste un clic à l'extérieur sans chercher à démarrer.

 

J'ai juste fait faire un devis auprès d'un garage vert très connu qui, au début me disait que c'était le démarreur donc 500€ de réparation puis, en récupérant la voiture, il ne savait pas d'où cela pourrait provenir.

 

J'ai remarqué ensuite qu'il y a le compteur kilométrique qui reste toujours allumé en vert sans affichage dessus lorsque je coupe le contact et que je verrouille la voiture de l'extérieur même après plusieurs heures. (Celui ci scintille par moment)

 

C'est peut-être cette écran vert qui fait consommer la batterie et en regardant sur plusieurs forums, cela pouvait provenir de l'autoradio et  j'ai donc essayé de le débrancher mais l'écran reste vert.

 

J'aurais donc besoin de vôtre aide afin de comprendre et de corriger ce problème.

 

Merci d'avance.

 

 



#2 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13745 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 16 February 2020 - 15:10

Peut-être un faux contact au niveau de l'affichage de tableau de bord. En fait un cadran à cristaux liquides dispose d'un éclairage pour le fond d'écran et une alimentation pour afficher les chiffres ou les lettres. Si tu veux en savoir plus, regardes ici.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 Cl8wN

Cl8wN

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :14000
  • Véhicule(s) :ford focus 1.8 TDCI phase 1

Posté 16 February 2020 - 18:59

Merci pour ta réponse.

 

Normalement j'ai joint la photo (La clé de voiture est dans ma poche) pour mieux montrer mon problème et donc comment puis-je le résoudre ? 

Miniature(s) jointe(s)

  • 20200216_183146.jpg

Modifié par Cl8wN, 16 February 2020 - 19:00.


#4 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13745 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 18 February 2020 - 14:40

Juste pour voir, il faudrait passer la valise ou peut-être sinon de débrancher la batterie et de la rebrancher pour voir si le problème persiste. Tu as peut-être un faux contact sur le circuit électrique.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 21 February 2020 - 21:27

ou le combiné instrument à un faux contact ou un court circuit interne


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)