Aller au contenu


Photo
- - - - -

Problème batterie 125 xtr 2006


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 14 May 2019 - 18:26

Bonjour à tous et toutes,

 

Voila j'ai un petit soucis avec mon 125 xtr (yamaha) de 2006, je m'explique: Après quelques mois de repos durant l'hiver je décide avec les beaux jours de ressortir mon 125, comme la batterie commençait à être datée je décide de la changer, j'en achète donc une neuve, la même que la précédente(même marque, ampérage,grosseur, la même quoi!) je la reçois la mets en charge avec mon chargeur et tout et tout..Je décide de la monter sur mon 125, durant l'installation les fils de mes cosses s'enlèvent de celles ci( tant sur le pôle positif que sur le pôle négatif), je décide donc de changer mes cosses et pour cela je suis obligé de mettre deux cosses côté + et une côté - (je précise que côté négatif (fil noir) donc je n'ai qu'un fil, et que côté positif( fil rouge) j'ai 3 fils, celui de plus gros diamètre sur une cosse, et un fil rouge celui qui est relié au fusible, ainsi qu'un fil rouge rayé noir sur une autre cosse). Après avoir fait le branchement de mes fils sur les cosses respectives, (j'ai fait attention de faire ça le plus proprement possible avec pince à sertir et tout et tout!) je branche mes cosses côté + en premier comme conseillé et au moment de brancher le côté moins, ma moto démarre ou tente de démarrer du moins, alors que la clé n'est pas sur la bécane!! et que le fusible de batterie n'est pas sur la moto! je vous parle pas de la peur  sur le coup! 

Mes questions sont:  comment se fait il que le contact se fait alors que la moto est arrêtée?

                                  me serais je trompé en rebranchant mes fils sur les cosses respectives(inversion?)

                                  quelqu'un aurait-il la même moto que moi et pourrait me "shématiser'' les branchements?

                                   

D'avance je remercie les "âmes charitables" qui voudront bien me donner un coup de main à solutionner cette galère.

 

Merci.

Fred

 



#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 14 May 2019 - 20:16

Tu as un court-circuit quelque part !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 15 May 2019 - 09:55

Merci à toi Stepquest, je pense également que c'est un  court- circuit, ceci étant dit comment réparer ce problème, lorsque l'on a des connaissances en électricité a peu près aussi bonnes qu'en physique quantique, à savoir nulles!! lol!

J'ai du me planter lors de la connexion des câbles, et malgré mes recherches sur le net je n'ai pas trouvé de shémas de branchements pour les cosses batterie pour un 125 Xtr de 2006, d'ou mon appel à l'aide sur ce forum, avec l'espoir qu'un initié vienne donner un coup de pouce à un novice comme moi! De plus j'habite un bled ou il n'y a pas de garage moto, donc impossible d'emmener la bécane chez le mécano!

Un grand merci d'avance à tous pour la "soluce"


Modifié par Fred 29, 15 May 2019 - 09:58.


#4 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 15 May 2019 - 13:54

Tes cosses peuvent être bien branchées, le + sur le +batterie et le - sur le -batterie, et pour autant avoir un court-circuit du fait que la gaine d'un des câbles serait écorchée et donc ferait un contact inopiné ! Donc il faut que tu auscultes de près tes câbles pour voir s'ils ne sont pas dénudés partiellement en des endroits où ils devraient être isolés ! Si elle démarre toute seule c'est que le faux contact est en liaison avec le démarreur !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#5 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 15 May 2019 - 17:23

Merci Stepquest! Après auscultation plus que minutieuse de l'ensemble de mes différents fils et câbles je n'ai rien trouvé de suspect pas de fils sectionnés, entaillés ou autre, c'est un truc de ouf!

 

Ce qui est étonnant dans cette affaire c'est qu'avant que je change de batterie et que je refasse mes cosses la bécane marchait au top! petite question: D'après toi si j'essaie de redéfaire mes cosses et que j'essaie de mettre les fils en direct sur les polarités correspondantes  (+ et -) de ma batterie pour faire un test si ma bécane tente de redémarrer toute seule: c'est que j'ai un court circuit quelque part et si elle ne redémarre pas toute seule c'est que ça venait du montage de mes cosses. je peux essayer non?

D'après toi peut-être que la polarité + de ma batterie ne peut pas avoir les deux cosses + de mon branchement?

 

En tous cas c'est une galère sans nom! et je te remercie de ta patience, ce qui serait sympa c'est que d'autres membres du blog me donne d'éventuelles soluces ou pistes.

 

A+



#6 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2771 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 17 May 2019 - 23:21

salut a toi 

tu dit avoir trois fils sur le plus 

un branchement standart c'est le gros rouge c'est celui qui va au demarreur le petit rouge est relier a un plomb et est le fils qui va au contact 

mai en revenche le noir rouge lui je voi pas bien ce qu'il fout la 

et le fils noir grose section qui est le fils de masse moteur 

a savoir un demarreur est relier comme suit un gros fils rouge qui par de la borne du relai et va a la batterie

un gros fils rouge par de l'autre borne du relai et va au demarreur

et du relai il sort une fiche avec deux fils qui se rebranche au faisceau electrique de la moto c'est l'interupteur du relai celui qui va faire paser le courant d'une borne a l'autre 

et ainsi faire tourner le demarreur 

et le demarreur est relier a la masse moteur directement par la feraille "sans fils noir"

alors moi je dirait que ton fils noir/rouge ne devrait pas etre brancher sur le plus de la batterie et que je pense qu'il va ailleur 

cherche ou tu retrouve le mème fils rouge/noir ailleur sur le faisceau electrique de la moto pour savoir se qu'il alimente de la tu devrait trouver une reponse au problème 


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber

#7 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 18 May 2019 - 13:12

Salut et merci à toi gysmo warrior

 

J'ai bien lu ton post et j'avoue que c'est un peu plus clair pour moi concernant les rôles des différents fils présents sur la batterie et relais de ma moto, cependant comme je le stipule sur mon post initial j'ai bien trois fils de branchés  sur le + de ma batterie (un rouge de grosse section,le fil rouge qui est relié au fusible, et le fameux fil rouge portant un liseret bleu oui j'ai bien regardé et le fil rouge est bien rayé non pas de couleur noire comme je le disais, mais bleue).

Du coup si tu te poses la question quant à savoir ce que vient faire ce fil sur les branchements+ de ma batterie, tu es d'accord avec moi qu'il me resterait que 2 fils a brancher sur ma cosse +!!

Pour faire simple: tu penses toi que je ne dois avoir que 2 fils rouge sur le +(le gros et celui qui "sort" du fusible)?? donc le rayé n'a rien à foutre la on est d'accord?

Je vais faire en sorte de chercher un peu et te tiendrais au courant si je trouve..mais ce n'est pas gagné vu mon niveau en électricité moto... voir électricité en général!!

En tous cas merci de t'être penché sur la question! 

A+


Modifié par Fred 29, 18 May 2019 - 13:13.


#8 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2771 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 19 May 2019 - 11:49

j'ai peut etre une vaque idée du rouge a liseret bleu regarde si il ne va pas au bloc cdi a tout hasard 

si comme je pense c'est le cas fait moi un shema pour me monter de quel borne il par sur la cosse du cdi 


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber

#9 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 19 May 2019 - 17:13

Salut Gysmo Warrior,,

 

 

Je te remercie d'avance pour ta réponse mais malheureusement celle ci n'a pas pu m'aider car aucun fil ne manque sur mon boitier CDI, je t'ai pris en photo le boitier(côté pile et côté face) lol ainsi que mes fils + et mon fil -. Je t'avoue que c'est une sacrée prise de tête je capte que dalle.! comme tu peux le voir sur les photos le fil rouge/ rayé bleu passe dans la surgaine du gros fil rouge.

 

Voila si ça peut te donner une idée. Encore une fois merci à toi.

 

A+IMG_1747.JPG IMG_1748.JPG IMG_1751.JPG


Modifié par Fred 29, 19 May 2019 - 17:15.


#10 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2771 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 19 May 2019 - 20:42

tu retire les careinages et tu cherche ou aboutie ce fils rouge/bleu pour savoir ce qu'il alimente

y a pas trentesix façon de savoir se qui se passe y faut faire un peut de demontage pour savoir ou il aboutie 


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber

#11 Fred 29

Fred 29

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Ville :Lézignan corbières(11)
  • Véhicule(s) :Yamaha 125 XTR

Posté 20 May 2019 - 09:54

Salut et merci Gysmo Warrior,

 

dès que j'aurais 5mn de libre je tenterai de faire comme tu dis et de voir ça.

 

Je vous tiendrais au jus de l'évolution des choses..

 

Encore merci.

A+







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)