Aller au contenu


Photo
- - - - -

probleme VIRAGO 125 de 98 aj5


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 cool rider 71

cool rider 71

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Saint Leger Sur Dheune
  • Véhicule(s) :125 virago

Posté 19 March 2019 - 21:40

Bonjours a tous voila avant tout je me présente je m'appel REMI alias cool rider 71 j'ai une 125 VIRAGO car je suis fan du vtwin pour moi a mon gout le meilleur des moteurs mais cela de tien cas moi hihihihi .

 

Bon présentation fini je vous expose mon problème j'ai changer en neuf pensent que ct la le blem , robinet , pompe de gavage , carbu et les bougies .

 

La moto démarre au 1/4 de tour avec un ralentit nickel avec des bonne accélération tout vas pour le mieux et la tout a coup a plein régime la moto s'arrête et je doit attendre quelque minutes avant qu'elle redémarre . 

 

après avoir changer les gicleur changer le flotteur avec le pointeau toujours pareil et la JE NE SAIS PLUS JE SUIS COMPLETEMENT DEPASSER 

 

HEEEEEEEEEEEEEEEELP 

 

 

CORDIALEMENT ET BIG V A TOUS 



#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12175 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 20 March 2019 - 14:53

Donc un problème à chaud! Je suppose que lorsque tu la laisse refroidir elle redémarre correctement ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 cool rider 71

cool rider 71

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Saint Leger Sur Dheune
  • Véhicule(s) :125 virago

Posté 20 March 2019 - 16:42

non je ne dirais pas que c un blem a chaud la moto redémarre au bout de très peut de temps 1/2 mn je pense + a un blem de carburation mais le quel ? la est la question 

big V a toi 



#4 gyzmo warrior

gyzmo warrior

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 2803 messages
  • Sexe:Homme
  • Location:le havre 76
  • Interests:mecanique moto tout type de moteur
    metal alternatif / industriel
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - daelim roadsport 125FI

Posté 22 March 2019 - 18:17

après si le blem est récurant mai est ce que tu dirait que tu roule a peut prét la même distance a chaque foi avant de tomber en rad 

parce que si oui tu aurait pas suffisament d'essence qui arrive au carbu un débit trop lent un carbu qui se vide plus vite qu'il ne se remplie

est ce que tu as un filtre au reservoir des foi que le probleme serait pas au début c'est a dire a la sorti du reservoir 

parce quand on a une galere faut partir du début de la chaine si je puis dire du coup reservoir/durite/pompe/carbu


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)