Aller au contenu


Photo
- - - - -

Problème électrique Peugeot 205


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Kenntki

Kenntki

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Crosne
  • Véhicule(s) :Peugeot 205 1985

Posté 02 February 2019 - 17:34

Bonjour, je roule tranquille avec ma voiture, musique, phare, essuis glace en marche. Petit a petit, le poste me lâche, l'aiguille de l'essence descend jusqu'à ne plus m'indiquer le niveaux d'essence, les essuis glace sont de plus en plus lent, puis les voyants du tableau de bord me lâche, mes phares n'éclaire quasiment plus. J'arrive tout de même chez et je coupe le contact. Sans surprise elle ne redémarre pas juste après. Le lendemain, j'arrive a la demarer et a faire 2 petit km avant de me refaire le coup. J'ai pensé au régulateur de tension et voulais avoir une confirmation si c'est le cas où sinon savoir d'où vient ce problème. Merci a vous et bonne journée.

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3931 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 February 2019 - 17:42

:salut: 

Effectivement, je serais parti dés le départ sur un problème d'alternateur.

Si tu a pu démarrer le lendemain, c'est que la batterie est bonne.

Vérifie quand même que la courroie de l'alternateur ne soit pas coupée, on ne sais jamais


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Kenntki

Kenntki

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Crosne
  • Véhicule(s) :Peugeot 205 1985

Posté 02 February 2019 - 17:44

Oui je vais regarder ça en rentrant, merci.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)