Aller au contenu


Photo
- - - - -

Mon ford maverick ne démarre plus


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 panzer51

panzer51

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :VILLERS MARMERY
  • Véhicule(s) :ford maverick 2l7 gls

Posté 02 January 2019 - 11:39

Bonjour, je possède un ford maverick 2l7 gls, depuis quelque temps j'avais des soucis, en roulant il s'arrêtait, pour le redémarrer il fallait que je j'actionne plusieurs fois le démarreur et à chaque fois il fumait noir et au bout d'un moment redémarrait, mais la dernière fois que c'est arrivé, il a calé et ne veut plus démarrer. Quelqu'un pourrait il me dire ce que çà pourrait être?


Modifié par panzer51, 02 January 2019 - 11:39.


#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 January 2019 - 15:57

:salut: 

Essence? GPL? Diesel?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 panzer51

panzer51

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :VILLERS MARMERY
  • Véhicule(s) :ford maverick 2l7 gls

Posté 02 January 2019 - 16:11

c'est un diesel



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 January 2019 - 16:16

alors je dirai une prise d'air sur le circuit d'arrivée carburant, ce sont les symptômes du moins.

Tu as une pompe d'amorçage manuel dessus?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#5 panzer51

panzer51

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :VILLERS MARMERY
  • Véhicule(s) :ford maverick 2l7 gls

Posté 02 January 2019 - 16:21

oui il y en a une, j'y ai bien pensé, mais elle est dure



#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 January 2019 - 16:37

Si c'est le TD basique (je veux dire pas de HDI), si il y a de l'air, du carburant et de la compression aux cylindres, ça démarre.

Manque de compression ou filtre à air colmaté: tu aurais eu une perte de puissance et un manque dans les reprises depuis quelques temps (ça marche aussi pour un problème de turbo)

Donc on en revient au circuit carburant: un filtre trop vieux t'aurais donné des trous aux accélérations en pleine charge.

Mais une prise d'air produit des calages à bas régimes et des difficultés de démarrage.

Je te demandai pour la pompe d'amorçage, car il est courant que la membrane perce et crée une prise d'air, mais cela peut être aussi provoqué par un raccord ou un tuyau plus étanche ou un joint craquelé sur la pompe à injection.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 panzer51

panzer51

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :VILLERS MARMERY
  • Véhicule(s) :ford maverick 2l7 gls

Posté 02 January 2019 - 16:39

Ok, je vais vois au niveau de la membrane de la pompe. Merci



#8 panzer51

panzer51

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :VILLERS MARMERY
  • Véhicule(s) :ford maverick 2l7 gls

Posté 02 January 2019 - 16:44

Juste autre chose, si la membrane de la pompe d'amorçage est HS, la petite pompette qui ce trouve au dessus du filtre reste dure ?



#9 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 03 January 2019 - 17:38

oui, à condition que ce soit juste un petit trou dedans et dans ce cas du gazoil sort à la pompette

A mon avis ta prise d'air serait plus avant le filtre, mais tu as de l'air qui s'est accumulé dans la pompe à injection ou les tuyaux d'injections et qui empêche le démarrage maintenant.

Tu va devoir, soit dévisser légèrement les tuyaux d'injecteur pour évacuer l'air en faisant tourner le moteur et resserrer dés que du gasoil sort. Soit envoyer du gaz combustible dans l'admission pour donner un "petit plus" au moteur. (Quand je parle de gaz combustible, je parle plus de nettoyant frein que de start pilote qui, à mon avis, est trop sec pour les moteurs actuels. Et à utiliser avec parcimonie car ça a tendance à faire claquer quand même les moteurs)


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)