Aller au contenu


Photo
- - - - -

Problème de démarrage Renault Scénic 1 phase 2 1.9 DCI


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Patrick59150

Patrick59150

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :WATTRELOS
  • Véhicule(s) :Scenic 1 phase 2 1.9 dci

Posté 29 December 2018 - 13:44

Bonjour, j'ai un scenic 1 phase 2 1.9 dci de 2002.
en roulant hier matin j'ai eu une perte de puissance avec le voyant STOP qui s'est allumé en rouge ainsi que le voyant moteur allumé rouge fixe.
Voiture toujours les voyant allumé mais elle avait retrouvé ça puissance normal, ce qui m'a permis d'aller jusqu'au travail. Le soir après mon travail j'ai repris mon scénic pour rentrer chez moi et sur la route il a calé et plus moyen de le remettre en route.
lorsque j'essaye de le démarrer il tousse une fois et après plus rien du tout et au bout de quelques heures quand je réessaye toujours la même chose il tousse une fois et plus rien du tout.
J'ai essayé de le faire démarrer avec du start pilote et rien à faire.
Merci de votre aide car je ne vois pas comment et de où vient le problème.

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 29 December 2018 - 16:58

:salut: 

tu as regardé à ton niveau d'huile moteur?

Est ce que tu as l'impression que le moteur force ou est ce qu'il tourne au démarreur sans se lancer?

Quand est ce que le kit de courroie de distribution a été remplacé la dernière fois?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)