Aller au contenu


Photo
- - - - -

Pompe vp44 HS BMW 320d 136ch


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 Lachevre

Lachevre

    Nouveau

  • Membres
  • Pip
  • 9 messages
  • Ville :Salon De Provence
  • Véhicule(s) :BMW 320d

Posté 25 December 2018 - 03:44

Bonjour,

J'ai acheté il y a peu une BMW 320d qui avait un problème sur la pompe de gavage,une fois le problème résolu surprise je m'aperçois que quelqu'un a mal remonté la pompe a injection vp44...
Pire en voulant vérifier qu'il n'avait pas fait n'importe quoi avec la pompe je me rends compte qu'il a cassé le boitier avec le driver et qu'il manque une partie électronique bref pompe HS quelqu'un pourrait t'il me dire si on peut reprogrammer une pompe d'occasion ou neuve et comment faire pour vérifier que le calage de la pompe est toujours bon car je ne suis pas certain qu'elle n'était pas démonté ?
J'ai lu pas mal de sujets dessus mais j'ai toujours pas trouvé de réponse merci de vos réponses

#2 Lachevre

Lachevre

    Nouveau

  • Membres
  • Pip
  • 9 messages
  • Ville :Salon De Provence
  • Véhicule(s) :BMW 320d

Posté 26 December 2018 - 22:24

Re

Si un jour ça intéresse quelqu'un qui a le même problème que moi il semblerait selon les dires d'un mécano BMW que les pommes d'occasion doivent êtres reconditionnées et reprogrammer pour fonctionner, pour les neuves mister, il sais pas ^^

#3 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3936 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 December 2018 - 11:27

:salut: 

Merci pour avoir fournit cette information: cela pourra aider effectivement d'autres membres confrontés à cette panne  :best:


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#4 Lachevre

Lachevre

    Nouveau

  • Membres
  • Pip
  • 9 messages
  • Ville :Salon De Provence
  • Véhicule(s) :BMW 320d

Posté 28 December 2018 - 15:11

Je confirmerai une fois fini de réparer si je la réparé un jour 😉
Pour l'instant faut que je trouve un moyen de vérifier que la pompe qui est monté est bien celle d'origine pour l'envoyer en reconditionnement car la plaquette a été meulé et le code barre enlevé...
Pas facile de passer après quelqu'un qui a fait n'importe quoi 😂

#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3936 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 December 2018 - 17:11

tout à fait.

Le pire étant, quand on te dit: "plusieurs personnes y ont regardé, mais personne n'a trouvé la panne" <_<

Tu peut déjà estimer qu'il y a eu autant de gens qui ont fait n'importe quoi

Donc commencer par corriger les mauvaises tentatives de réparation avant de pouvoir diagnostiquer les symptômes de la panne originelle  :furie:  :lol:


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#6 Lachevre

Lachevre

    Nouveau

  • Membres
  • Pip
  • 9 messages
  • Ville :Salon De Provence
  • Véhicule(s) :BMW 320d

Posté 28 December 2018 - 17:37

J'ai déjà réglé la panne originelle c'était la pompe de gavage qui ne s'allumait pas, c'est fréquent sur ce modèle,mais je ne m'attendais pas à ce que quelqu'un me sabote la pompe a injection ^^

#7 Stepquest

Stepquest

    The Duke, alias...la poulette

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11288 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 29 December 2018 - 13:57

J'ai déjà réglé la panne originelle c'était la pompe de gavage qui ne s'allumait pas, c'est fréquent sur ce modèle,mais je ne m'attendais pas à ce que quelqu'un me sabote la pompe a injection ^^

En effet c'est très chiant !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#8 Lachevre

Lachevre

    Nouveau

  • Membres
  • Pip
  • 9 messages
  • Ville :Salon De Provence
  • Véhicule(s) :BMW 320d

Posté 29 December 2018 - 19:37

Je te le fais pas dire la question principale que je me pose c'est les pompes déjà reconditionnées en vente fonctionne t'elle directement ou si faut les reprogrammer

Modifié par Lachevre, 29 December 2018 - 22:12.






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)