Aller au contenu


Carole

Inscrit(e) (le) 04 Nov 2004
Déconnecté Dernière activité hier, 20:42
*****

Sujets que j'ai initiés

10 millions de Mustang

10 August 2018 - 12:27

Et voilà ! Ford a sorti la 10 millionième 😍

Entrée en vigueur des 80 km/h : qui s'est déjà fait flasher ?

01 July 2018 - 20:33

Ce matin, alors que nous nous rendions à une fête dans le village voisin, je conduisais tranquillement ma "familiale moche", quand soudain mon mari me dit "tu te souviens que c'est aujourd'hui qu'entre en vigueur l'application de la limitation à 80 km/h sur nationale ?". "Quoi !?!?!", répondis-je. Toute stressée que j'étais, je rattrape de justesse une embardée et je vérifie mon compteur... heureusement je n'étais qu'à 74 km/h ! Ouf ! Les gendarmes planqués dans les buissons ne m'auront pas aujourd'hui :bol: :blbl:

De toute façon une route de montagne, tortueuse, sinueuse et tout ce qu'on veut, limitée à 90 km/h, j'ai toujours trouvé ça aberrant, alors ce ne sont pas les 80 km/h qui me mettront dedans non plus ! :P  Non mais ! <_<

Bref, en principe, si je continue à faire bien attention, je ne devrais pas avoir trop de problème.

Au contraire de mon mari, qui depuis une quinzaine de jours se force à rouler à 80 au lieu des 90 habituels :lol: Il en fait des efforts !

 

Alors et vous ? Dites-nous tout ! Avez-vous contribué à remplir les caisses de l'état ou non ?

 

Edit : et pourquoi mon sondage ne s'affiche pas ??????? <_< :angry: :tir: :mur: :cry:


Tesla Roadster

16 June 2018 - 20:24

A mon avis elle va décoiffer !!!



http://sciencepost.f...seurs-de-fusee/

Les perles automobiles

06 May 2018 - 15:05

Bon, je ne sais plus sil y a un topic qui a déjà été ouvert sur le même sujet, mais nayant rien trouvé (ou nayant peut-être pas bien cherché) j'en débute un aujourdhui avec une énorme boulette belge 😄 Une très bonne histoire belge comme on dit dans le jargon 😋
Un automobiliste belge qui a été flashé au volant de son Opel Astra a 696 km/h.
Gros problème détalonnage du radar cela va sans dire !

Edit 16h09 : bon j’ai un souci avec les apostrophes (entre autre), malgré le fait que je les mette, elles n’apparaissent pas lors de la publication du message 😏