Aller au contenu


- - - - -

Voyant défaillance électronique allumé sur Renault Scénic dti


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 _petitwebe*

_petitwebe*
  • Invités

Posté 23 March 2005 - 21:51

voyant_de_d_faillance__lectr__petit.JPG bonjour ou bonsoir.
Sur mon scénic DTI le voyant défaillance électronique s'allume dès que dépasse 20 km de trajet parfois.
Un coup sur la pédale de frein suffit à l'arrêter provisoiremnt!
mais parfois 5 ' après le voyant se rallume,pourtant en ville rarement.
ça fait 2 ans qu'elle le fait , même après la grosse révision où ils ont changé au garage renault la couroie de distribution,ce qui n'a évidemmnt rien à voir ,et l'année dernière ils ont branché la fameuse valise pour trouver la panne ,ou peut être regarder dans l'historique du calculateur.
Bref ils n'ont rien "vu" .
merci d'avance si quelq'un a une idée.
@+
phil :merci:

#2 greg63

greg63

    Nouveau

  • Membres
  • Pip
  • 22 messages
  • Ville :thionville (57)
  • Véhicule(s) :ford escort, peugeot 309, kawa 750ZXR

Posté 24 March 2005 - 09:37

:voiture: Salut,
Je ne connait pas bien les senic, a-tu l'ABS sur ta voiture?, et si tu l'a y-a-t'il un voyant a part? car c'est peut être un défaut de capteur .

#3 _Invité_alain_**

_Invité_alain_**
  • Invités

Posté 24 March 2005 - 10:58

voyant_de_d_faillance__lectr__petit.JPG bonjour ou bonsoir.
Sur mon scénic DTI le voyant défaillance électronique s'allume dès que dépasse 20 km de trajet parfois.
Un coup sur la pédale de frein suffit à l'arrêter provisoiremnt!
mais parfois 5 ' après le voyant se rallume,pourtant en ville rarement.
ça fait 2 ans qu'elle le fait , même après la grosse révision où ils ont changé au garage renault la couroie de distribution,ce qui n'a évidemmnt rien à voir ,et l'année dernière ils ont branché la fameuse valise pour trouver la panne ,ou peut être regarder dans l'historique du calculateur.
Bref ils n'ont rien "vu" .
merci d'avance si quelq'un a une idée.
@+
phil    :merci:

Voir le message

c'estproblème calculateur ou pompe injection problemes parfaitement connus par renault j'ai eu le memeproblème sur mon espace 2.2 dci 130 ch

#4 _Guest*

_Guest*
  • Invités

Posté 24 March 2005 - 11:10

voyant_de_d_faillance__lectr__petit.JPG bonjour ou bonsoir.
Sur mon scénic DTI le voyant défaillance électronique s'allume dès que dépasse 20 km de trajet parfois.
Un coup sur la pédale de frein suffit à l'arrêter provisoiremnt!
mais parfois 5 ' après le voyant se rallume,pourtant en ville rarement.
ça fait 2 ans qu'elle le fait , même après la grosse révision où ils ont changé au garage renault la couroie de distribution,ce qui n'a évidemmnt rien à voir ,et l'année dernière ils ont branché la fameuse valise pour trouver la panne ,ou peut être regarder dans l'historique du calculateur.
Bref ils n'ont rien "vu" .
merci d'avance si quelq'un a une idée.
@+
phil     :merci:

Voir le message

c'estproblème calculateur ou pompe injection problemes parfaitement connus par renault j'ai eu le memeproblème sur mon espace 2.2 dci 130 ch

Voir le message

qui peut entrainer la destruction du moteur (1 calculateur env1000 eur une pompe env 1700eur) il faut demander une prise en charge totale par renault. voir avec votre assurance pour vices cache ps:je travaille chez renault.

#5 _chmielowiec nathalie*

_chmielowiec nathalie*
  • Invités

Posté 30 March 2005 - 16:17

c'est le potentiomètre.

Moi scenic depuis 3 ans, 2 fois le problème en 2 ans, par temps de pluie ou de neige....

Aujourd'hui, potentiomètre changé, et re de nouveau panne.

On m'a dit, car voiture est au garage au moment où j'écris, que je "faisceau" est en contact avec le radiateur, et qu'il se coupe, et que dès que de l'eau passe dans le passage de roue, electronique du faisceau en contact avec l'eau courcircuite le potentiomètre... 760 € de réparation sauf prise en charge exceptionnelle.....

#6 vince033

vince033

    100% synthese

  • Super membres
  • PipPipPipPipPipPipPip
  • 2530 messages
  • Sexe:Homme
  • Ville :Blasi...(33)
  • Véhicule(s) :pocket,kart cross, clito dci

Posté 05 April 2005 - 21:49

bonsoir j'ai le meme probleme sur un kangoo 1.9 d, mais ca ne se traduit pas pareil.
aprés le préchauffage le voyant s'éteint normal :) puis une fois le moteur allumé celui-ci broutant enormément et fumant noir comme s'il était suralimenté en gazoil, le voyant ce rallume!
je recommence la manoeuvre de démarrage le moteur tourne comme une horloge et le voyant reste éteind!!! <_<
d'où ca vient?
:merci:

kart cross 500 et srad 750 full piste : les perfs ok mais uniquement sur circuit privé!!


#7 dieselman

dieselman

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :st brieuc (22)
  • Véhicule(s) :peugeot 406

Posté 07 April 2005 - 21:33

voyant_de_d_faillance__lectr__petit.JPG bonjour ou bonsoir.
Sur mon scénic DTI le voyant défaillance électronique s'allume dès que dépasse 20 km de trajet parfois.
Un coup sur la pédale de frein suffit à l'arrêter provisoiremnt!
mais parfois 5 ' après le voyant se rallume,pourtant en ville rarement.
ça fait 2 ans qu'elle le fait , même après la grosse révision où ils ont changé au garage renault la couroie de distribution,ce qui n'a évidemmnt rien à voir ,et l'année dernière ils ont branché la fameuse valise pour trouver la panne ,ou peut être regarder dans l'historique du calculateur.
Bref ils n'ont rien "vu" .
merci d'avance si quelq'un a une idée.
@+
phil    :merci:

Voir le message

:blbl: si ton voyant diag s allume il y a obligatoirement un defaut de memoriser dans le calculateur moteur il suffit de faire une lecture avec une valise de diag.
plusieurs causes eventuelles sont possible comme ex: vanne EGR, injecteur pilote,
pompe a injection ou meme distribution mal calée au niveau pompe :cool:

#8 dieselman

dieselman

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :st brieuc (22)
  • Véhicule(s) :peugeot 406

Posté 07 April 2005 - 21:39

bonsoir j'ai le meme probleme sur un kangoo 1.9 d, mais ca ne se traduit pas pareil.
aprés le préchauffage le voyant s'éteint normal :)  puis une fois le moteur allumé celui-ci broutant enormément et fumant noir comme s'il était suralimenté en gazoil, le voyant ce rallume!
je recommence la manoeuvre de démarrage le moteur tourne comme une horloge et le voyant reste éteind!!! <_<
d'où ca vient?
:merci:

Voir le message

si ton kangoo est monté avec une pompe delphi dpcn il peut s agir de l'actuateur d avance il te suffit de faire une lecture de du calculateur avec un appareil de diag pour etre sur puis la remplacer :cool:

#9 _dan*

_dan*
  • Invités

Posté 05 February 2016 - 18:51

Bonjour  a tous le monde 

Je viens de voir le forum qui est intéressant

pour ma part j ai ce voyant  ,qui a commencer a s'allumer  et puis s'éteindre  ,

et maintenant il, est allumer constant avec une petite extinction au démarrage

 pour moi le symptôme est le suivant  : aucune fumer  démarrage  normale

filtre a air changer  vanne egr nettoyer  débimetre nettoyer   

donc reste le problème des bougie que je vais changer  

filtre a gas-oil changer 

 malgré cela il y a un manque de puissance surtout dans les cotes 

bon la voiture a 365000 km et ces fameuse bougie sont d'origine 

pensez -vous que ce manque de puissance peut venir des bougie 

 a bientôt de vous lire  :up:

 



#10 _jakrizzo*

_jakrizzo*
  • Invités

Posté 12 February 2016 - 16:02

J ai eu ce probleme sur un Kangoo 1.9 DCI  apres avoir remplacer le potentiometre pédale 120 euros ,cela a recommencer ,changement relais des bougies préchauffage et des bougies préchauffage  ,rien n'y a fait et cela c'est terminé par le remplacement du calculateur complet a 1100 euros .

Panne connue sur les forums renault  maintenant je pense.



#11 Chabrol

Chabrol

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Saint paul
  • Véhicule(s) :Senic

Posté 13 February 2020 - 23:07

Bonjour je le même voyent qui s allume sur un senic 1.9 dci mes moi elle démarre plus du tou

Modifié par Chabrol, 13 February 2020 - 23:09.


#12 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13345 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 14 February 2020 - 14:05

Il ne faut pas oublier que le symbole du dessous (Sorte de spirale) est celui qui indique un problème de préchauffage! Soit pas assez de tension, soit bougies de préchauffage en mauvais état.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)