Aller au contenu


Photo
- - - - -

besoin d aide??? je suis la


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

#21 pied

pied

    Nouveau

  • Membres
  • Pip
  • 18 messages
  • Ville :comines (59)
  • Véhicule(s) :pocket cross

Posté 04 September 2007 - 19:07

Fichier joint  untitled.bmp   132.49 Ko   41 téléchargement(s)bonjour je cherche des coque pour 103 et des carenages course pour 103
sorais tu m'aidez a me dire ou il y en a en vente pck je n'en trouve pas

#22 ribeiro

ribeiro

    Nouveau

  • Membres
  • Pip
  • 12 messages
  • Ville :vauchelles 60
  • Véhicule(s) :piaggio ntt

Posté 06 September 2007 - 20:13

salu jesereque tu poura maider sa seré cool

jai une bielle avk un axe de 12mm sur un piaggiontt et jai acheter un kit polini 70 avec un piston mé l'axe c'est du 10mm comment je pourai fairequel kin a une idée svp reponder vite je sui dans le caca !!!

jai entendu qu'il aver des adaptateur ?? NN?? :( :fou:

#23 A3rls

A3rls

    Partisan du concept-car Jap'

  • Super membres
  • PipPipPipPipPipPipPip
  • 2380 messages
  • Sexe:Homme
  • Location:IDF
  • Interests:Automobiles - conduite - Informatique
  • Ville :IDF (92)
  • Véhicule(s) :Suzuki Swift Sport

Posté 06 September 2007 - 20:57

ribeiro, merci de ne pas utiliser les alertes modo pour tes questions !

Et également d'eviter le langage sms...

Merci !

#24 ribeiro

ribeiro

    Nouveau

  • Membres
  • Pip
  • 12 messages
  • Ville :vauchelles 60
  • Véhicule(s) :piaggio ntt

Posté 06 September 2007 - 21:06

....

#25 yoann27

yoann27

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :la saussaye (27)
  • Véhicule(s) :saxo vts + bw's original

Posté 04 October 2007 - 15:26

salut a tous je suis la en cas de probleme car je viens souvent ici et je vois jamais personne...alors pour une aide laisser un message je repondrai presen dan la journée...reponse garantie
il n y aque dans les scooterque je risk de secher un peu



Salut

Je vient d'acheter un bw's original(207),

je l'ai debrider au vario et au pot mais je prend que 60 km/h. (maxi 65-70 si pas de vent et légère descente)

Dès qu'il y a une petite côte ou du vent il redescent tout de suite a 55-60

Est il possible que j'enlève 2 ou 3 galet pour avoir plus de reprise?

Peut il etre bridé au cdi?

Est ce que sa peut venir du pot catalitique?


Merci d'avance





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)