Aller au contenu


Photo
- - - - -

PEUGEOT 206 Soucis électrique ?


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 melissa799

melissa799

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :POITIERS
  • Véhicule(s) :PEUGEOT 206

Posté 27 June 2020 - 18:38

Salut à tous !

 

Je viens vous voir pour vous exposer mon problème et faire appel à vos lumières :D

Attention un roman est à suivre !

 

Alors voilà j'ai une PEUGEOT 206 et depuis quelques mois j'ai un soucis pour démarrer ma voiture, en effet au début il y avait un temps mort entre le moment où je tournais la clé et le moment où elle s'allumait, j'en ai pas fait de cas sauf que ça s'est empiré..jusqu’à rester bloquer sur un parking à devoir appeler la dépanneuse et qu'elle redémarre au moment où il arrive .. :huh:

Il m'a alors conseillé de rentrer chez moi et de l'emmener chez le garagiste en début de semaine (on était le samedi et pas de garage ouvert), sauf que sur la route je remarque que m'a voiture tremble quand j'accélère, et je parle de toute la voiture pas juste le volant ^^', et le voyant moteur qui s 'allume.

Je l'emmène alors chez le garagiste qui la prend en charge, il me change le démarreur et la batterie, et me dit quand l'essayant il n'a rien remarqué qui tremblait...

Sauf que ça ne s'arrête pas là !

En repartant je monte à 90km/h la voiture qui commence à trembler, puis vienne les 110 et là ça devient vraiment bizarre...le voyant moteur qui se rallume...

Depuis que je l'ai récupéré vendredi soir, elle fait que des truc bizarre, j'ai le voyant de feux de croisement qui s'allume alors que eux ne sont pas allumé, le voyant moteur toujours allumé, je ne peux plus la déverrouiller de loin ....

 

En bref une affaire bien bizarre...

Je l'emmène chez le garagiste lundi aprem, mais je voulais vous soliciter entre temps pour savoir ce que vous en pensiez parce que moi je suis dans le flou complet...

Etant étudiante, je stresses du montant final de la facture  :cry:

 

Merci de m'avoir lu ! :D



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4319 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 June 2020 - 10:17

:salut: 

combien de kilomètres au compteur?

Tes symptômes de vibration me ferait penser à un silentbloc moteur coupé, ce qui ferait que, avec le régime, le moteur se met à remuer. Ce n'est pas très bon pour les faisceaux électriques qui l'entours.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 melissa799

melissa799

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :POITIERS
  • Véhicule(s) :PEUGEOT 206

Posté 01 July 2020 - 17:21

Salut !

 

Merci pour la réponse !

La voiture à 114 000km donc pas tant que ça en soit ...

J'ai été chez le garagiste, pour le soucis de vibration et de la voiture qui tousse il me conseille de changer les bougies dans un premier temps, j'en ai pour 70euros et pas changé en 5ans donc je trouve pas ça déconnant, si ?

Et pour les soucis électriques il est un peu perdu..rien ne s'affiche quand il la passe sur la balise...Il me parle de BSI, ce qui est un peu effrayant quand on voit les prix sur le net...

 

Voila voila je sais pas trop quoi en penser de toute cette histoire...







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)