Aller au contenu


Photo
- - - - -

Pédale molle embrayage Hydrolique Alfa Romeo GT


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 sleepzz

sleepzz

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Puget-Ville
  • Véhicule(s) :Alfa Romeo GT

Posté 21 November 2019 - 17:50

Bonjour, je viens à vous pour avoir quelques éclaircissements sur le problème que je rencontre avec mon Alfa Romeo GT.

 

Voila quelque temps que je sentais que les vitesses avait un tout petit peu de mal à passer lorsque je n'appuyais pas bien jusqu'au fond de mon embrayage. Parfois, selon les jours, je sentais que c’était plus ou moins difficile. L'embrayage aussi semblait un peu raide et il fallait appuyer plus fort que sur ma 206 par exemple.

 

 Un jour je prête ma voiture à un ami pour qu'il l'essaye et il me dit que les vitesses sont trés dure à passer. Nous nous arrêtons sur le bord de la route et nous nous rendons compte que la pédale d'embrayages et toute molle et n’oppose presque aucune résistance lorsque l'on appuie dessus et qu'il est impossible de passer les vitesses moteur tournant. Nous la déplaçons tant bien que mal jusqu’à chez moi, il était impossible de totalement débrayer et la voiture calait si elle s’arrêtait.

 

Se passe deux jours et lorsque je revient je me rend compte que la pédale à repris de la pression et que je peux de nouveau passer les vitesses et débrayer comme avant.

 

Se passe quelques semaines  et le problème resurgit tout à coup alors que je conduis. Les vitesses deviennes dures à passer puis tout à coup totalement impossible. Je la gare sur un parking en espérant que la pression revienne pour pouvoir l’emmener au garagiste. Malheureusement cette fois ci aprés deux jours la pédale est toujours molle et je suis donc contraint d'appeler la dépanneuse pour l’emmener au garage le plus proche. Je pensais avoir seulement les éléments du  circuit hydraulique  à changer ou une simple purge mais le garage me dit que l'ensemble du kit embrayage est à changer. Qu'en pensez vous?

 

 

Je vous remercie  pour le temps que vous avez accordé à ma lecture et pour vos futures réponses.



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4111 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 22 November 2019 - 15:47

:salut: 

ça peut arriver si la butée est passée à travers le diaphragme, comme il n'y a plus d'effort résistant la commande d'embrayage est molle


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 sleepzz

sleepzz

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Puget-Ville
  • Véhicule(s) :Alfa Romeo GT

Posté 22 November 2019 - 15:57

Merci pour ta réponse, je n'ai pas précisé qu'avant de l'emmener au garage, le passage de vitesse était momentanément possible en pompant sur la pédale d'embrayage, en pompant bien, je récupérai de la pression et pouvais passer les vitesses pendant quelques secondes avant que la pression redescendre et que la pédale redevienne tout molle. Si le diaphragme était cassé cela ne se produirait pas non?

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4111 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 November 2019 - 11:30

en effet, ce serait plus un symtôme d'air dans le circuit ou d'une fuite de liquide ça

si c'était le mécanisme, en faisant cela ta pédale aurait un coup de mou au bout d'un moment


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)