Aller au contenu


Photo
- - - - -

Nissan micra demarre que au start pilote a froid


  • Veuillez vous connecter pour répondre
102 réponses à ce sujet

#41 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 19:43

Bonjour oui sa me va de ce tutoyer . Et merci encore de m'aider . Ou sont les fusibles pour verifier ? Car dans l'habitacle c'est rempli de fusible ..

#42 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 19:50

Ce que j'ai remarquer aussi quand je met le contact , le témoin prechauffage s'allume quelque seconde s'éteint . Puis 10 seconde environs apres s'allume et s'éteint etc ainsi de suite

#43 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 03 April 2015 - 19:51

apparament,ses dans le compartiment moteur,un boitier avec 3 fusibles

 

celui que tu recherche fait 60Amp,et se trouve au milieu


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#44 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 19:54

D'accord je regarde démain je chercherai un fusible de 60 . Er si il est bon qu'elle sera la cause à faire ?

#45 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 03 April 2015 - 19:57

on verra par la suite,mais si tees bougies prechauffe pas,le probleme vient de la


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#46 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 20:01

Oui j'ai fais comme tu as dis , j'ai débrancher la coss sur la bougie . J'ai mis le prechauffage , j'ai couru j'ai mis la tête du tournevis sur la pointe de la bougie . Et la mass sur une piece moteur , er le tournevis ne s'est pas allumer du tous, donc demain je regarde le fusible . Er je te dis quoi . Et merci de me suivre et de m'aider ainsi . A démain bonne soirée.

#47 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 03 April 2015 - 20:02

de rien


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#48 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 20:04

Dans mes souvenir quand j'ai vu tous ta l'heure j'ai vu un tuc bleu et il etais marquer 40 dessus cela peut être ca ?

#49 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 03 April 2015 - 20:08

ses un compartiment avec 3 fusibles,dons 1 60amp,40,sa m'etonnerais


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#50 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 03 April 2015 - 20:12

Ok je regarde ca démain merci bonne soirée :-)

#51 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 03 April 2015 - 20:14

bonne soirée


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#52 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 12:47

Bonjour , voilà donc j'ai ouvert le boitier ou il y a 3 fusibles , il y avais le fusible au milieu de 60 A de couleur jaune . Mon père a fais le test avec un multimètre et le fusible est bon . Donc ce que j'ai fais j'ai pris le multimètre et j'ai mis le rouge dans anti parasite ou on met ca dans la bougie , et l'autre câble noir sur une mass , donc ma copine allume le prechauffage, et la pendant 2 seconde j'ai 10 volte et apres j'ai 5volt ... Voilà

#53 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 16:05

Puis quand j'ai ouvert le boitier ou il y a 3 emplacements 3 fusible J'en n'es que 1 au milieu de 60 A , à cotee il y a pas de fusible et il y a que 1 lamelle au lieu de 2 comme au milieu

#54 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 04 April 2015 - 19:27

salut

 

si tu a du jus dans le boitier,ça veut dire que ta panne se situe entre ton boitier de prechaufage et tes bougies


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#55 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 19:44

Bonjour , Oui car j'ai fais le test dans l'anti parasite et j'ai 10 volte a penne pendant 2 seconde et 5 volte apres ... Donc sa proviens du boitier de prechauffage ?

#56 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 19:46

Mais la batterie j'ai du la recharger tous ta l'heure elle n'avais plus de batterie , donc j'ai fais un test moteur éteint 12 volt et moteur tournant 14 volt , mais j'ai pas fais le test en démarrant en même temps tester le volt ..

#57 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 04 April 2015 - 19:49

qu'appelle tu anti parasite?

ton boitier fonctionne,la panne est entre lui et ts bougies


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#58 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 19:54

Désoler si je connais pas le noms exactes , la barre noir ou l'on met la bougie directement dessus sa enfaite j'ai retirer de la bougie , er j'ai mis le câble rouge dedans et j'ai mis l'autre câble sur la mass moteur , et ma copine a mis le prechauffage en route et pendant 2 seconde j'ai juste 10 volt et apres sa chute à 5 volte . Er quand on laisse le contacte allumer le voyant prechauffage apparaît tous les 10 seconde aussi s'allume et s'einte ainsi de suite

#59 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 04 April 2015 - 20:00

ok

 

a tu essayé de demarré?


http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#60 axeldu59250

axeldu59250

    Constructif

  • Membres
  • PipPip
  • 55 messages
  • Ville :Halluin
  • Véhicule(s) :Nissan micra

Posté 04 April 2015 - 20:02

Alors j'ai demarrer er il n'avais plus de batterie donc j'ai attendue qu'elle charge un peux et la elle ne demarre pas a froid j'ai mis du start pilote et hop demarrer , j'ai laisser tourner 15 min et j'ai éteint et j'ai directe redémarrer de suite er elle a demarrer directe mais si je la laisse trop longtemps reposer elle va pas demarrer ..





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)