Aller au contenu


Photo
- - - - -

[ZX-636R] Perte de puissance et panne électrique aléatoire..


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Niouniou

Niouniou

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Marseille
  • Véhicule(s) :Peugeot 207 ludix 50cc Ninja 300

Posté 23 November 2014 - 10:22

Bonjour,

 

Voilà j'ai une ZX-636R de 1999 et en ce moment elle me pose un tas de soucis...

 

J'ai depuis a peu près un mois, des pertes de puissance ( avant seulement à bas régime) maintenant c'est peu importe si je suis à bas régime ou haut régime.. C'est aléatoire, elle peut très bien rouler normalement pendant 3 jours et d'un coup ça revient..

Au moment de ces pertes de puissance, j'entend un bruit de rupteur, le compte tour baisse à vu d’œil. Plus aucun puissance donc obligé de s’arrêter puis ça finit par caler.. Et la après coup, impossible de redémarrer.. Plus rien au démarreur, comme si y'avait plus de batterie.. Mais une demi heure après, ça repart niquel..

 

Sauf que j'ai fait un test batterie, j'ai du 14V à l’arrêt et 15V moteur tournant. Donc à priori batterie OK, on a tester l'alternateur c'est OK, On a changer toute les bougie et vérifier tout les anti parasites, on a fait un nettoyage carbu, changer tout les filtres, on a fait une vidange du réservoir.. (car au début pas de soucis électrique.. juste des pertes de puissance..)

 

Du coup la, je sèche un peu car on m'a parlé de capteur de béquille latérale défectueux, de neiman défectueux, de coupe circuit defectueux.. Mais la façon dont le problème est apparue me semble bizarre et mon concess sèche aussi sur le problème.. pourtant il entretient cette mot depuis sa mise en circu...



#2 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 23 November 2014 - 18:13

Bonsoir

 

OK et d'accord pour l'Alternateur  car  ==>  tu as du 14V à l’arrêt et 15V moteur tournant.

-

pour moi ==> c'est la batterie ( quelle age elle a  ? => t'en a pas parlé

 

 

 

" ....Plus rien au démarreur, comme si y 'avait plus de batterie.. Mais une demi heure après, ça repart nickel .....

 

rien d'étonnant  ( la batterie s'est  " régénérée " suffisamment pour redémarrer ;    et tout le temps que ton moteur tourne ==>  c'est grâce a l'Alternateur 

 

 

je te parie que c'est la Batterie !!! ( 10  :kiss: Contre 1 :)

( si tu veux en avoir le cœur net ===> demande une " bonne " batterie a quelqu'un et fait l’essai avec 

 

( la date de la batterie est souvent gravée dessus

 

( vraiment dommage que t’habite l’extrême Sud --------> le " MENRT "  ( Motards en NORD racing team  ( la Piste pour tous ..... et TOUTES ---< 4  niveaux  > ( organisations roulages principalement sur Circuits moitié nord de la France ( mais je pense que ça va " évoluer " cette saison a venir !!!!    

( sont vraiment bienvenues , les " Filles " ------ ( TDC -- ou grosses têtes ,,," hommes ou filles " Malvenus   B)      

 

En ce qui concerne les 4 Roues :   " le Kart ( tous les grands Pilotes y sont passés ( sensations Garanties  ; seulement ; il faut des bras comme des  cuisses et des cuisses comme des Bras

 

 

==============================

 

 

 

Je suis passionnée de moto depuis toujours et je possède actuellement une Ninja 300. J'ai aussi une Peugeot 207 Sport Edition ainsi qu'un Peugeot Ludix One de 2007.

J'aime les motos et les voitures de sport, mon rêve depuis toujours, rouler sur circuit :)

 

 

 

http://www.youtube.com/watch?v=aRi4XMuoU2I

 

http://www.youtube.com/watch?v=aRi4XMuoU2I

 

etc etc ...

a suivre cette année Charles Geers qui " revient "....

 

 

============

 

a+ ( je suis ton affaire   :moto:

 

:salut:



#3 gyzmo warrior

gyzmo warrior

    Expert

  • Super membres
  • PipPipPipPipPipPipPip
  • 2614 messages
  • Sexe:Homme
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 03 December 2014 - 00:15

idée comme sa sa me fait penser a un problème d'antipollution bien que je connais pas le moulin du 600 ninja

mai si on écarte l'aspect électrique sa ressemble bien a sa 

en général sur une moto c'est un équivalent d'egr mai pour moto collé a la culasse en sorti d'exaust une boite avec deux lamelle des sortes de clapets

en gros sa prend une parti de tes gaz d'echapement pour les renvoyé dans le circuit d'air 

alors si sa déconne sa peut crée une perte de puissance significative et si avec sa ton pot est un peut encrasser avec des gaz qui s'accumule sa pourrait te faire caler facilement 

puisque les gaz d'echapement étouffe la combustion 

et en 30 minute le pot a le temp de vider les gaz accumulé du coup tu peut redemarer aprés un petit lapse de temps


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)