Aller au contenu


Photo
- - - - -

Problèmes 206 achetée d'occasion

206

  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Delfalso

Delfalso

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Bordeaux
  • Véhicule(s) :Peugeot 206

Posté 12 April 2014 - 09:20

Bonjour à tous, je suis actuellement propriétaire d'une 206 essence avec 85000km au compteur, acheté d'occasion.
Mais elle pose quelques problèmes...

En effet, sans raison apparente, quand je suis à l'arret a un feu par exemple, elle va rester constamment autour de 1000tr et même des fois des montées à 2000 voir plus du coup lors du démarrage, l'appuye sur l'accélerateur ne provoque rien et souvent je calle. Apres la voiture ne redémarre pas il faut attendre quelques minutes.
Des fois même, toujours à l'arret, la voiture va avoir du mal comme si on démarrait et qu'elle voulait pas vraiment, le tableau de bord clignote et elle "crachote".

Des aussi pendant que je roule, elle reste a 2000tr du coup elle roule toute seule, le bon point pas besoin de régulateur wink.gif 
Des fois elle en fais rien et tout ce passe bien.

 

J'ai aussi une perte de puissance des fois, j'ai beau acceleré il ne se passe rien, mais un fois passé 5min sur l'autoroute tout est ok.

Auriez vous une idée d'ou cela peux provenir?

Merci !



#2 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 12 April 2014 - 11:29

Bonjour

 

je suppose que tu as un Starter Auto ---> si oui ==> je pense a la sonde T°

 

a+


IL FAUT DU TEMPS POUR RAJEUNIR !!!





Similar Topics Collapse


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)