Aller au contenu


Photo
- - - - -

rédémarrer un tacot


  • Veuillez vous connecter pour répondre
45 réponses à ce sujet

#1 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 22 May 2013 - 22:40

bonjour à tous ;
j ai trouvé dans une grange une vieille peugeot dans un sale état mais dont la mécanique est complète ; elle date des années 1925 1930 je pense.

je voudrais essayer de la démarrer , comment dois-je m'y prendre pour ne rien endommager ? par ou dois je commencer ?

Merci pour votre aide

a bientot

#2 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 23 May 2013 - 04:23

bonjour à tous ;
j ai trouvé dans une grange une vieille peugeot dans un sale état mais dont la mécanique est complète ; elle date des années 1925 1930 je pense.
je voudrais essayer de la démarrer , comment dois-je m'y prendre pour ne rien endommager ? par ou dois je commencer ?

Merci pour votre aide ...a bientot


Bonjour et bienvenue ( tu devrais trouver ici ce que tu souhaites , y'a beaucoup d’amoureux de vieux tacots

pour répondre a ta question
- faire un contrôle visuel du moteur
- enlever les bougies et faire tourner le moteur a la main pour s'assurer qu'il n'y a pas grippage ( manivelle
- mettre une bonne batterie
- remplacer l'huile moteur et LDR ( liquide de refroidissement
- vérifier l'allumage ( vérifier l'écart des vis platinées => 0,4 mm si ma mémoire est bonne
- si pas trop difficile > vidanger le réservoir => rinçage au pétrole lampant ( je pense que c'est pas mauvais comme rinçage ==> si je dis une bêtise => on me reprendras , t'inquiètes

attends bien tous les les avis et recommandations a venir avant d’essayer car il y a certainement quelque chose d'autre que j'ai oublié

( le véhicule a été stocké a l’abri ==> tu ne devrais pas rencontrer de grosses difficultés

koi exactement comme Peugeot

a+

#3 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 23 May 2013 - 08:27

merci pour ton aide papyjacky ; c'est une peugeot .....177 d'après ce que l'on m'a dit

#4 Elyo0077

Elyo0077

    Pilote

  • Super membres
  • PipPipPipPipPip
  • 884 messages
  • Sexe:Homme
  • Interests:bricolage, mécanique générale, électronique, électrotechnique, informatique, soudure, pilotage, ...
  • Ville :Orléans (45), Meaux (77)
  • Véhicule(s) :Bora 1.9tdi, 206 1.6 8s, Formule Renault Campus, Karting k55 100cc 2T

Posté 23 May 2013 - 12:05

Salut,
si tu fais un tour, contrôles bien les freins avant ! et une vidange moteur lui fera pas de mal, l'huile avec le temps s’humidifie et perds certains qualités
Ancien pilote et président de l''association Polytech'Orléans Racing http://www.facebook.com/Polytech.Orleans.Racing

#5 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 23 May 2013 - 16:39

oui !!! merci du conseil pour le freinage ; mais déjà entendre le ron-ron du moteur sera déjà une belle satisfaction ; si ça se trouve va y avoir des fuites ; je pense au radiateur, au carburateur que sais je encore ?

#6 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 23 May 2013 - 18:05

merci pour ton aide papyjacky ; c'est une peugeot .....177 d'après ce que l'on m'a dit


une 177 mets une photo STP ( je ne vois pas ce que c'est

============================================================================================================================================

#7 acmis

acmis

    Pilote

  • Sheriff
  • PipPipPipPipPip
  • 831 messages
  • Sexe:Homme
  • Location:Montpellier
  • Interests:Les voitures anciennes ,le custom 80 `s, et le hot rod
  • Ville :montpellier 34
  • Véhicule(s) :Honda Civic i-ctdi , simca p60,et surtout iveco trakker 310

Posté 23 May 2013 - 18:47

:salut:

Alors le peugeot 177 construite entre 1925-27 ,déjà comme il a était dit,vérifier que les pistons soit pas bloquer en faisant tourné a l'aide d'une manivelle !!
néttoyer le carbu,la pompe a essence,oublier le réservoir (se munir d'un simple bidon+tuyau)
attention au fil élèctrique de bougie et de toute autre organe en rapport avec la partie edf :rire: ,souvent isolant a basse de tissus (les souris aime grignoter sa) voir si pas du 6 volts aussi ??
et surtout vidange obligatoire,et même démontage du carter huile,pour vérifier si pas de dépôt de graisse!!

aprés si tu dit quelle est en mauvaise état,comme c'est le style de voiture construite avec une ossature en bois ,j'imagine que c'est la partie pourris,donc très honéreuse a réstaurer...

Mais un ou deux photos serais bien
Alea jacta es

#8 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 23 May 2013 - 18:53

salut

y'en a pas eu beaucoup de sortie de se modèle la

enfin,pour l'année 1925,12000 modèle sont sortie d'usine

je rajoute,ses du 6 volts
http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#9 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 23 May 2013 - 19:06

peugeot 177.PNG

#10 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 23 May 2013 - 20:10

merci à tous pour votre participation ; la photo n'est pas encore faite mais je la mettrai promis ;
sinon voila j'ai démonté les bougies , j'ai tourné la manivelle et j'ai vu les étincelles génial.
ensuite, j'ai changé l'huile moteur
le moteur n'est pas bloqué ;



Dois-je démarrer avec le démarreur ou à la manivelle ?

#11 acmis

acmis

    Pilote

  • Sheriff
  • PipPipPipPipPip
  • 831 messages
  • Sexe:Homme
  • Location:Montpellier
  • Interests:Les voitures anciennes ,le custom 80 `s, et le hot rod
  • Ville :montpellier 34
  • Véhicule(s) :Honda Civic i-ctdi , simca p60,et surtout iveco trakker 310

Posté 23 May 2013 - 20:57

bin c'est toi qui vois,si ta suivi les comms,tu te lache,si ta rien suivi,tu laisse tomber !!

aprés,j'insiste pour au minimum une tof,idée de me faire le vrais tripe !!
Alea jacta es

#12 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 23 May 2013 - 21:17

je reviens vers vous pour vous dire que c'est du 12 volts.......

#13 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 10:37

bon ben voila ça ne démarre pas ; le démarreur ne fonctionne pas ; va falloir que je démonte ......

#14 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 25 May 2013 - 19:48

bon ben voila ça ne démarre pas ; le démarreur ne fonctionne pas ; va falloir que je démonte ......


Attention si tu veux la mettre en route a la manivelle ( si ton allumage est mal réglé tu sauras ce que c'est " un retour de manivelle " ) ==> je me suis cassé un scaphoïde ( petit osselé du poignée) a cause d'un retour de manivelle et crois moi => tu pleures de douleur

#15 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 20:03

j'ai démonté le démarreur et là........pleins de soucis ;
de l'huile partout.......j'ai donc séché tout ça
ensuite j'ai décrassé les parties cuivrées (charbons, .....) maintenant les contacts devraient se faire

petit souci : un des charbons s'est détaché de la pièce qui se fixe sur le démarreur ; comment faire pour le remonter ? merci d'avance pour votre aide

#16 papyjacky

papyjacky

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1864 messages
  • Sexe:Homme
  • Interests:moto guitare
  • Ville :Nord Pas de calais
  • Véhicule(s) :auto-moto

Posté 25 May 2013 - 20:21

petit souci : un des charbons s'est détaché de la pièce qui se fixe sur le démarreur ; comment faire pour le remonter ? merci d'avance pour votre aide



???? => tu peux préciser > Charbon demarreur.PNG

#17 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 20:21

j'oubliais : merci du conseil papyjacky pour le "retour de manivelle" ; et comme je ne sais pas si c'est bien réglé je vais éviter ; prudence prudence......

#18 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 20:24

super la photo !!! mais ce n'est pas le mm montage ; j'essaye de faire une photo tt de suite et je reviens

#19 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 20:31

la photo arrive !!!

#20 franck1969

franck1969

    Nouveau

  • Membres
  • Pip
  • 28 messages
  • Ville :tulle
  • Véhicule(s) :peugeot

Posté 25 May 2013 - 20:48

comme promis voici l'auto





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)