Aller au contenu


Photo
- - - - -

Camping car impossible d'éteindre le spot


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 chrisia

chrisia

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Montpellier
  • Véhicule(s) :Camping car Laika Kreos 3010G

Posté 18 January 2021 - 08:50

Bonjour,

Je viens de prendre livraison de mon camping-car et je m'aperçois que le spot situé à l'entrée est allumé tout le temps.
Il y a un interrupteur (bouton poussoir) dont je pense qu'il correspond à ce spot.
Après démontage j'ai vu que ce poussoir est alimenté par 2 fils, un rouge et un noir.
Muni de mon multimètre je constate une tension de 12 volts, donc le rouge = le + et le noir = le -.
A noter que lorsque je mets le tableau sous tension j'entends un clac et le spot s'allume.
J'ai beau appuyer sur le bouton poussoir, rien ne se passe, il ne s'éteint pas.
A la mise en tension j'ai recherché le relai qui émet le clac et sur celui-ci c'est noté : FRCIBA-1.
En cherchant sur le net, c'est un relai 5 broches.
Impossible de le débrancher pour le tester car il est soudé sur la platine électronique faisant office également de porte fusibles.
De plus j'ai un fil vert qui n'est pas branché.
Je patauge complétement et si une bonne âme veut me donner un coup de main, ça sera avec un grand plaisir.
Voici une photo. Merci.

fil avec cosse non branchée et relai.jpg



#2 chrisia

chrisia

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Montpellier
  • Véhicule(s) :Camping car Laika Kreos 3010G

Posté 18 January 2021 - 13:23

C'est solutionné.
J'ai fait toucher les 2 fils noir et rouge.
Je pensais (à tort) que le fusible allait sauter, et bien non, la lampe s'est éteinte.
J'en déduit que l'inter est mort et vais donc en commander un.







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)