Aller au contenu


Photo
- - - - -

DEFAILLANCE ELECTRONIQUE/EAU DANS LE GASOIL CLIO II

clio II defaillance clio II Renault electronique

  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 mattestin

mattestin

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Le Muy
  • Véhicule(s) :Clio II

Posté 18 August 2018 - 17:26

Bonjour à tous.

 

J'ai un problème sur ma Clio II 1.5dci 80ch turbo de 2003 (165000km) et je ne sais vraiment plus quoi faire. Alors je me tourne vers un forum en esperant que quelqu'un ait déjà eu ce défaut. Alors voila, quand je suis sur l'autoroute ou des parcelles à haute vitesse et que je suis minimum en 3è (d'après ce que j'ai remarqué); ma voiture a tendance, lorsque j'accelere trop fort ou que je la force trop à avoir comme des trous d'air, m'afficher le voyant de défaillance electronique, puis reprendre sa course, jusqu'à le refaire et ainsi de suite. Et j'ai une perte de puissance mais UNIQUEMENT en cinquième.

 

Pour info je l'ai poussé à multiple reprise en seconde ainsi qu'en premiere à des tours élevés pour voir et sur ces vitesses elle ne m'a jamais fait ça. En allant voir un garagiste, il a passé la mac, et a trouvé un défaut au niveau du capteur de pression. Qu'on a changé. C'était pas ça, en suite je suis aller voir un spécialiste diesel, qui m'a diagnostiqué une durite de turbo H.S  et m'a expliqué que ça avait très certainement un rapport (en effet elle était coupée). Mais c'était toujours pas ça!!! alors voilà je ne sais plus où donner de la tête, la vanne EGR a rien, le turbo fonctionne bien d'après mes 4 premieres vitesses...

 

J'ai un RDV le 3 Septembre pour un diagnostique poussé où il la gardera toute la journée mais j'aimerai bien avoir votre avis

 

Merci d'avance

 



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4054 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 19 August 2018 - 18:24

:salut: 

peut être la sonde lambda qui analyse des gaz d'échappements trop chargés quand tu est en haut régime sur les rapports supérieurs, c'est à dire là ou le moteur a tendance à forcer d'avantage


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12348 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 11 September 2018 - 12:20

Et alors qu'est-ce qu'à donné ton rendez-vous du 3 septembre?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse


Aussi étiqueté avec au moins un de ces mots-clés : clio II defaillance, clio II, Renault, electronique

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)