Aller au contenu


Photo
- - - - -

installé un caisson amplifier


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 jojo2318

jojo2318

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :plats (07)
  • Véhicule(s) :golf 3

Posté 23 September 2012 - 20:50

bonjour,
je vient d'acheter un caisson amplifier fusion cs-aw1120.
je fait tout les branchement indiqué sur la notice le caisson s’allume mais je n'es pas de son qui sort Posted Image .
es que vous pourrai m'aider ou me donner des avis pour le branchement
en vous remerciant d'avance
salut


#2 Orikalch

Orikalch

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Casablanca
  • Véhicule(s) :Honda Civic

Posté 04 January 2013 - 14:58

Bonjour jojo

Je crois que cette vidéo te rapportera de l'aide:
http://www.rimerz.co...-package-fusion

Merci ;)

#3 Elyo0077

Elyo0077

    Pilote

  • Super membres
  • PipPipPipPipPip
  • 884 messages
  • Sexe:Homme
  • Interests:bricolage, mécanique générale, électronique, électrotechnique, informatique, soudure, pilotage, ...
  • Ville :Orléans (45), Meaux (77)
  • Véhicule(s) :Bora 1.9tdi, 206 1.6 8s, Formule Renault Campus, Karting k55 100cc 2T

Posté 12 February 2013 - 11:31

Bonjour,
as-tu bien branché le REM (remote) ? qui sert à allumé le caisson via le poste radio.
Cordialement,
Ancien pilote et président de l''association Polytech'Orléans Racing http://www.facebook.com/Polytech.Orleans.Racing





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)