Aller au contenu


- - - - -

pb conso d'huile 1000 thunderace


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 _lolozach*

_lolozach*
  • Invités

Posté 06 August 2012 - 15:24

Bonjour à tous,
Je suis l'heureux propriétaire d'un 1000 thunderace (yzf); j'ai fait une petite vidange vendredi soir avant de partir en weekend (chez cardy à maisons-alfort); Depuis quelques jours, le voyant de pression d'huile s'allumait pas intermitence; lors de la vidange, on constate que le reste d'huile vidangée est tres bas, Il me met de la 15-40 en semi synthese vu l'age de la moto (1996 et 60000km); Je pars donc vendredi soir voyant d'huile éteint et hier sur l'autoroute, rebelotte, le voyant s'allume à nouveau. je refais le niveau ce matin et je constate que le niveau d'huile est au mini du mini et donc replein d'huile, presque 2 litres.....;

Je dois faire la distrib prochainement, je me demande si je ne suis pas bon pour en fait faire la totale: distrib, joints de queue de soupape et segmentation.....

Si quelqu'un a un avis la dessus et surtout l'adresse d'un garage qui ne va pas me matraquer.....je suis preneur!!!

Merci de votre aide

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4171 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 06 August 2012 - 19:06

:salut:
l'huile ne peut pas disparaitre par magie, donc ou tu as des traces d'huile sur ton moteur ou ta moto à tendance à fumer.
dans le premier cas c'est un ou plusieurs joints à remplacer, dans le deuxiéme cas ta segmentation est mure ainsi peut être que des joints internes du haut moteur.
Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 _lolozach*

_lolozach*
  • Invités

Posté 07 August 2012 - 08:15

Merci pour ta réponse, pas de fuite au niveau moteur, il est tout propre !! Par contre le pot est bien noir en sortie !! JE pense que je vais faire un petit tour chez Yamaha ce soir !!! Je sens une bonne grosse facture !!!

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4171 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 07 August 2012 - 19:05

:salut:
malheureusement, si ton moteur commence à bruler son huile, il y à des chances, oui :unsure:
Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)