Aller au contenu


Photo
- - - - -

Problème Volkswagen Polo 1.4 Tdi


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 07 June 2020 - 23:36

Bonjour Bonjour j'ai un problème avec ma polo 1.4 tdi Année 2003 depuis un an elle cale En roulant. Parfois elle a du mal à démarrer. Au début ça me la fait une fois ça va parfait pendant six mois ensuite c'est le faisait de temps en temps et avec le temps elle qui calait mais le redémarrer toujours Maintenant elle a du mal à redémarrer. On a changé diverses capteur p.m. H les capteurs sous le tableau de bord. Je l'ai emmené plusieurs fois au garage à chaque fois qu'elle ressort elle remarche il me dit que c'est réparé et au bout de une semaine parfois la trois mois et ben ça recommence elle se remet à Caler est-ce que quelqu'un a une idée de De quoi ça pourrait venir car à force de changer toutes les pièces elle m'a coûté plus cher en réparation que ce que je l'ai payé Mosquitoes

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 13 June 2020 - 13:30

:salut: 

elle a combien de kilomètres au compteur?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 13 June 2020 - 14:38

:salut: 
elle a combien de kilomètres au compteur?

Elle a 210 000

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 14 June 2020 - 09:15

tu as le détail de ce qu'a fait le mécano les fois précédentes? Ou est ce qu'il t'as juste dit que c'était bon sans préciser?

Ta panne me fait penser à une prise d'air au circuit gasoil


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#5 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 14 June 2020 - 09:21

Il a changer tous les filtres , il y a changer des durites, le capteur pmh , le relais 109 je crois ! Il m'a changer l alternateur et le courroie d accessoire pour les problèmes de démarrage.
Et la dernière fois il a régler quelque chose vers la distribution mais j ai pas bien compris se qu il a fait! Je n'y connaît pas grand chose du coup c est pas facile . Beaucoup me parle de prise d'aire dans mon entourage le mécano aussi mais il trouve pas ou !

#6 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 14 June 2020 - 09:25

Il me semble que le problème a commencé 3 mois après que j'avais fait la vidange avec le changement de tous les filtres

#7 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 14 June 2020 - 09:29

cela pourrait venir de la cuve de filtre à gasoil: le modèle est en plastique il me semble et à tendance à se déformer facilement si on le revisse trop fort


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#8 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 14 June 2020 - 09:31

Merci de ta reponse . Je vais me renseigner.

#9 Graz123

Graz123

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Ville :Lons-le-Saunier
  • Véhicule(s) :Polo 1.4 tdi

Posté 14 June 2020 - 09:35

Il faut faire quoi changer le filtre ?

#10 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 21 June 2020 - 15:45

il faut d'abord voir si ça viens de lui et si il est possible de réparer son étanchéité


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)