Aller au contenu


Photo
- - - - -

Probleme de démarrage"sur 3 pattes" de Renault Clio2 1.5 dci


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 07 June 2020 - 11:44

bonjour a tous

je viens solliciter votre aide pour essayer de résoudre mon probleme de demarrage...

merci a tous ceux qui pourront mapporter leurs conseils

 

le souci:

ma voiture démarre mais pas du premier coup et ensuite il lui faut plus de 5 minutes avant de tourner rond

quand je démarre ,elle se lance mais cale apres quelques secondes

apres plusieurs tentatives elle ne cale plus mais tourne sur 3 cylindres.a ce stade rien n y fait,je suis juste obligée d attendre ...et au bout de 5 bonnes minutes,elle se met a tourné rond et je peux enfin partir avec...

je ne vois pas trop quoi faire car suite a des problemes recents j ai deja fais le tour et a ce jour la valise ne m indique toujours aucun code erreur

si vous avez des idéées ou suggestions sur quoi faire...



#2 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 15865 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 07 June 2020 - 12:43

Salut milor056

 

Ta clio fait à nouveau des siennes ?


Bannière basse


#3 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 07 June 2020 - 14:22

beh oui...

c etait trop beau!!



#4 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 07 June 2020 - 14:26

et sur ce coup la,je n 'ai pas la moindre idéée de ce qui peut provoquer ça...



#5 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 15865 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 07 June 2020 - 14:33

D'après ce que tu dis, la Clio tourne sur 3 pattes, comme si un cylindre n'était pas alimenté! Cela peut provenir :

- Du capteur PMH

- D'une bougie de préchauffage qui ne fonctionne pas

- D'un injecteur bouché


Bannière basse


#6 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 07 June 2020 - 14:56

ok ok merci

je vais revérifier ces points la alors



#7 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4319 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 13 June 2020 - 13:15

D'après ce que tu dis, la Clio tourne sur 3 pattes, comme si un cylindre n'était pas alimenté! Cela peut provenir :

- Du capteur PMH

- D'une bougie de préchauffage qui ne fonctionne pas

- D'un injecteur bouché

 

:salut: 

capteur PMH: je ne crois pas, si il avait un souci, le moteur ne démarrerait carrément pas

Bougie de préchauffage: ah mon avis non, pas sur un HDI à moins que le moteur ai beaucoup de bornes

Injecteur bouché: peut être pas, mais un souci de fonctionnement sur un des injecteurs serait probable: comme ils sont pilotés électriquement, il y a peut être un souci électrique ou un injecteur défectueux


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#8 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 16 June 2020 - 13:41

bonjour

merci je vais regarder 

capteur pmh il est bon,les bougies aussi

au niveau des injecteurs qu il y a le probleme je pense aussi

mais cela ne se passe que les 3,4 premieres minutes du demarrage,ensuite elle se remet a tourner rond,et comme ça a chaque demarrage

si c était bouché ça ne pourrait pas se débouché et rebouché a chaque fois?si?

tu meparle du pilotage electrique des injecteurs..qu est ce qui commandecela?comment puis je verifier et remedier?



#9 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4319 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 21 June 2020 - 15:57

En fait, c'est plus comme si ton moteur se désamorçait à chaque fois, et avait besoin de consommer l'air présent dans le circuit carburant avant de pouvoir tourner rond.

Il faudrait contrôler si tu n'as pas une prise d'air sur le circuit, ou si tu n'as pas un injecteur qui fermerait mal et prendrait l'air à l'arrêt.

Est ce que ta voiture fume au démarrage quand elle tourne sur 3 cylindre?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#10 milor056

milor056

    Nouveau

  • Membres
  • Pip
  • 46 messages
  • Sexe:Femme
  • Interests:nature
    famille
    et ma voiture
  • Ville :locqueltas(56390)
  • Véhicule(s) :clio 2 1.5dci

Posté 24 June 2020 - 14:28

non non elle ne fume pas



#11 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4319 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 28 June 2020 - 10:03

Donc plus une prise d'air au circuit d'alimentation

Un injecteur qui fermerait mal laisserait aussi passer trop de gasoil et ferait fumer le moteur


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)