Aller au contenu


Photo
- - - - -

Pas d'action en tournant la clé sur Renault Mégane


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 Bada34

Bada34

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Sexe:Homme
  • Ville :Clermont l'hérault
  • Véhicule(s) :Renault mégane 1 automatique 1998

Posté 04 April 2020 - 17:32

Sur Mégane 1 Ess BA0F02 btE AUTO. 1997 . 150000 Km ( Be auto 50000)

Le Problème : En tournant la clé à fond pour démarrer rien ne ce passe et en restant dans la position elle démarre.

Ceci ce passe par intermittence.

 

Démarreur changé.

 

Neiman remplacé.

 

Après plusieurs tests la batterie s'est vidé totalement.
Vu quelle avait cinq ans je me suis dit que mes problèmes venaient de là et j'ai décider de la changer.
Surprise la voiture à démarrer et est pu m'en servir deux jours pour mes courses, et ce matin en repartant du centre commercial, rebelote même panne et une demi heure après elle a décidé de repartir.
La voiture est revenue dans son box ou dix fois de suite elle a redémarrer.
C'est pas le coronna qui va m'avoir c'est la Renault !

Au secours. :furie: 

 



#2 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 15203 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 04 April 2020 - 17:40

BONJOUR à toi

 

Tu dois avoir un faux contact aléatoire au niveau de ton neiman. La mise en contact avec le démarreur qui ne se fait pas tout le temps lorsque tu met le contact.


Bannière basse


#3 Bada34

Bada34

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Sexe:Homme
  • Ville :Clermont l'hérault
  • Véhicule(s) :Renault mégane 1 automatique 1998

Posté 04 April 2020 - 18:08

Merci de ta réponse.

 

J'avait déjà les symptômes avant d'installer un Neiman et son faisceau neuf.



#4 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 15203 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 05 April 2020 - 17:46

Merci de ta réponse.

 

J'avait déjà les symptômes avant d'installer un Neiman et son faisceau neuf.

Il y a fatalement un problème de faux contact sur le circuit, si je résume, ta batterie est ok, le neiman et son faisceau est ok, donc le problème ne vient pas de ces éléments. Il faut rechercher la panne aléatoire sur le restant du circuit jusqu'au démarreur.


Bannière basse


#5 Bada34

Bada34

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Sexe:Homme
  • Ville :Clermont l'hérault
  • Véhicule(s) :Renault mégane 1 automatique 1998

Posté 08 April 2020 - 11:59

J'ai tendu un fil de masse du - de la batterie sur plusieurs endroits du moteur.
Rien y fait.
le capteur PMH sert je crois uniquement pour envoyé au calculateur les infos pour calage du régime du ralenti.
Pensez-vous que mon problème vienne quand même de ça ?

Merci d'avance.



#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4282 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 11 April 2020 - 16:36

J'ai tendu un fil de masse du - de la batterie sur plusieurs endroits du moteur.
Rien y fait.
le capteur PMH sert je crois uniquement pour envoyé au calculateur les infos pour calage du régime du ralenti.
Pensez-vous que mon problème vienne quand même de ça ?

Merci d'avance.

une panne de capteur PMH empêche le moteur de démarrer, mais pas au démarreur de tourner, ce qui est ton cas, si j'ai bien compris

pour moi, tu as un relais qui fait mauvais contact


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 Lee nf

Lee nf

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :dunkerque
  • Véhicule(s) :320d BMW

Posté 13 April 2020 - 13:10

Bonjour
-verifie ton relay de demarage
-A tester quand elle ne veux pas démarrer ,de forcer le démarreur avec un tourne vis actionner ton démarreur sans utiliser le neiman comme ça on pourra savoir si c est ton démarreur qui ###### ou le faisceau qui le commande, mais tu dois faire cette manipe avec prudence, et seulement dans le cas où elle démarre pas pour pouvoir en tirer une conclusion .

#8 Bada34

Bada34

    Nouveau

  • Membres
  • Pip
  • 7 messages
  • Sexe:Homme
  • Ville :Clermont l'hérault
  • Véhicule(s) :Renault mégane 1 automatique 1998

Posté 13 April 2020 - 14:06

Merci Lee nf pour ton aide.

 

Mais comme indiqué plus haut :

 

Batterie neuve.

Démarreur neuf

Neimann et son faisceau neuf

 

Teste de masse : bonne

 

Le relay de démarrage enlevé,( quand elle a bien voulu) ça a démarrer et puis re panne.



#9 Lee nf

Lee nf

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :dunkerque
  • Véhicule(s) :320d BMW

Posté 13 April 2020 - 21:41

Ça pourais être une sécurité qui te bloque ton démarreur
Peut être sur la boîte auto ... c est Peut être une piste si tu es sur de ton neiman faisceau et démarreur.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)