Aller au contenu


Photo
- - - - -

Nissan terrano 2 ne demarre plus


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Lynson88

Lynson88

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Giron (01)
  • Véhicule(s) :Nissan terrano 2

Posté 01 April 2020 - 19:26

Bonjour j'ai un nissan terrano 2,de 98, 2.7TD,boite manuelle
Jusqu'a present il fonctionnait tres bien ormi une batterie qui se decharge vite vu que je roule peu avec. Sauf qu'il y a quelque jours, je vais pour le demarrer et rien. Pensant a la batterie, je la met de nouveau a charger mais rien ni fait le moteur ne demarre pas. Avec un ami on penche du cote de l'anti démarrage car a priori le demareur fonctionne.
Il tourne mais dans le vide quand on met le + de la batterie au demareur.
En ce qui concerne mon temoin d'anti demarage je n'en ai pas sur le tableau de bord ou il y a l'huile ect... mais j'ai une ptite led pose un peu plus haut. Celle ci clignote sauf quand je met la clé ca clignote plus. J'ai aussi mis du papier d'alu et ca me fait la meme chose ca s'arrete de clignoter. Du coup ca reconnait bien ma clé ?
Aussi la puce qui est censer reconnaitre ma clé a ete debranché et pourtant la led arrete de clignoter.
Aussi j'ai tester la centralisation, elle s'active de l'interieur mais pas avec le boitier. J'ai bien essayer de synchroniser ma telecommande mais il y a une etape qui ne fonctionne pas

J'ai fais quelque testes:
-contrôler les tension sur la batterie a vide: 12.7
avec contact :12.3
et pendant la tentative de démarrage : 12.3

-recommencer ces contrôle entre le gros + fil noir et jaune (en theorie) de gros diamètre du démarreur et le bloc moteur.
A vide : 12.7
Avec contact : 12.3
En demarrant : 12.3

-contrôler la tension qui arrive sur le petit fil du démarreur noir et blanc lors de la tentative de demarrage : 12.3

Si vous avez des pistes je suis preneuse. Merci pour votre aide 😄

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4327 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 04 April 2020 - 18:09

:salut: 

c'est une pompe à injection mécanique là-dessus?

Peut être l'électrovanne de coupure gasoil HS


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Lynson88

Lynson88

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Giron (01)
  • Véhicule(s) :Nissan terrano 2

Posté 04 April 2020 - 19:07

Apres plusieur test il semblerait que se soit le demareur et le contacteur du neman. J'ai commander les pieces. En esperant que se soit bien ca

#4 Stepquest

Stepquest

    Je suis ton père !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 16289 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Divers et variés
  • Ville :Val de Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 04 April 2020 - 19:57

Tiens nous informé lorsque tu auras remonté les pièces.


Bannière basse






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)