Aller au contenu


Photo
- - - - -

Panne Renault Mégane 1 1.6l 16v, voiture qui s’arrête


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 james13300

james13300

    Nouveau

  • Membres
  • Pip
  • 44 messages
  • Sexe:Homme
  • Ville :SALON DE PROVENCE
  • Véhicule(s) :renault scénic 1.6 16V 107 ch

Posté 22 February 2020 - 20:06

Bonjour à tous,

Je possède une Mégane 1 1.6l 16v de 2001 avec 145000 km et j'ai eu une panne asser inattendu car ma voiture à toujours marché nikel donc si certain d'entre vous aurez une idée.

Je rouler à 90 km/h et la voiture c'est arrêté, non pas brusquement mais comme si je couper le contact, il n'y à eu aucun bruits particulier, depuis elle ne démarre plus, quand je tourne la clé j'entend un son comme un lanceur, enfin difficile à expliquer.

J'ai desuite pensé à la courroie de distribution, comme beaucoup de gens m'ont dit que ça doit être ça, mais j'ai démonté le cache et la courroie et bien en place et plutôt en bon état, quand j'essai de démarrer toutes les courroies tournes correctement.

Merci.

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 February 2020 - 11:44

:salut: 

donc, quand tu essaye de démarrer, le moteur tourne mais ne part pas, c'est ça?

Cela peut être dû à une panne du capteur PMH: le calculateur moteur ne sait plus dans qu'elle position est le vilebrequin et ne sais pas quand ouvrir les injecteurs

Le bruit que tu entend lorsque tu met le contact doit être celui de la pompe à carburant.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Touillie

Touillie

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Meymac
  • Véhicule(s) :Laguna 1 1.9 tdi

Posté 24 February 2020 - 14:33

Oui, j'ai la,même que toi et ça mets arrive, touchent peu le fil qui va au capteur et essaye, moi'ça à marché
C'est la fixation sur le capteur qui ######

#4 james13300

james13300

    Nouveau

  • Membres
  • Pip
  • 44 messages
  • Sexe:Homme
  • Ville :SALON DE PROVENCE
  • Véhicule(s) :renault scénic 1.6 16V 107 ch

Posté 24 February 2020 - 19:25

Salut à tous,

Aujourd'hui j'ai fais venir un mécano à domicile, il a essayer de démarrer et ma dit qu'il ny avait plus de compression donc moteur HS.

Seulement voilà, j'ai démonter le cache, la courroie de distribution et en place et plutôt en bon état, ma voiture à 145000 km je l'ai acheter en 2018 à 116000 et jusqu'à maintenant elle à toujours tourner comme une horloge.

Pensez vous qu'un si bon moteur peux casser comme ça ?

#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 25 February 2020 - 10:42

comment a t'il mesuré le fait qu'il n'y ai plus de compression?

A t'il utilisé un compressiomètre branché alternativement sur chaque cylindre pour prendre les différents taux de compression? (et si c'est le cas, a tu les relevés?)

Ou a t'il juste déterminé cela en essayant de démarrer?

(si c'est le second cas, c'est un rigolo de frairie ton mécano)

Pour moi, à 145000Km, un moteur qui n'a plus de compression, c'est surprenant

Tu peut faire un petit test pour vérifier: tu te met en seconde ou troisième, contact coupé + frein à main desserré, et tu essayes de pousser la voiture: si tu n'as effectivement plus de compression, la voiture devrait bouger sans trop de difficulté. Par contre, si tu as encore de bonnes compressions moteur, la voiture avancera par "à-coups" tu va sentir les différents points de compression au fur et à mesure que tu avancera.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#6 james13300

james13300

    Nouveau

  • Membres
  • Pip
  • 44 messages
  • Sexe:Homme
  • Ville :SALON DE PROVENCE
  • Véhicule(s) :renault scénic 1.6 16V 107 ch

Posté 25 February 2020 - 14:13

Oui exact il c'est assis au volant, à tourner la clé et ma dit plus de compression où segmentation.

#7 Stepquest

Stepquest

    Bonne année 2020 à tous

  • Gold Member
  • PipPipPipPipPipPipPip
  • 13745 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 25 February 2020 - 14:51

As-tu fait le test proposé par big foot ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#8 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4250 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 25 February 2020 - 14:52

Oui exact il c'est assis au volant, à tourner la clé et ma dit plus de compression où segmentation.

:rire: 

c'est bien ce que je disais: c'est un petit rigolo

change de crémerie et prend un vrai mécano


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#9 james13300

james13300

    Nouveau

  • Membres
  • Pip
  • 44 messages
  • Sexe:Homme
  • Ville :SALON DE PROVENCE
  • Véhicule(s) :renault scénic 1.6 16V 107 ch

Posté 25 February 2020 - 16:45

Non pas encore je ferais ça avec mon frère demain.
J'ai essayé de redémarrer pour écouter le son quelle fait.
Je dirais que quand je met le contact Elle fait un bruit de sèche cheveux en moins fort.
Et à des moments ça pète.

#10 geoffroy77

geoffroy77

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :meaux
  • Véhicule(s) :peugeot 206 1.4 tu

Posté 27 February 2020 - 14:24

Moi j'ai déja eu des cas similaire sur clio 2 1.6 16v et c'etait le capteur Pmh qu'il faut changer mais il faut aussi changer le faisceau !!! très important car la cosse prend du jeu. 

si tu sais te debrouiller un peu tu pourra le faire toi même et un kit s'achète dans le commerce pour ca 

 

Après je dis juste une supposition, tu n'a peut être pas le même problème







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)