Aller au contenu


Photo
- - - - -

Problème ventilo moteur Citroen Xsara Picasso hdi 1.6 HDi 2005


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 mick28

mick28

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :luce
  • Véhicule(s) :ford fiesta

Posté 22 January 2020 - 03:36

Bonjour à tout le monde j'ai besoin de vos lumière j'etais dans les bouchon et j'ai eu une alerte température moteur que j'ai coupé tout de suite, par la suite j'ai passé ma voiture a la valise et Oui problème ventilo de plus je ne peu pas testé mon ventilo avec la clim car elle ne marche pas. J'ai débranché ma sonde de température et mis seulement le contact Idem le ventilo ne tourne pas donc photo, faut t'il démarrer la voiture , quoi d'autre examiner, pour Info j'ai un seul ventilo clim automatique, encore merci pour vôtre aide

#2 Potpot61

Potpot61

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Domfront
  • Véhicule(s) :206 1.4 HDI

Posté 22 January 2020 - 07:44

Salut :) 

j'ai eu un problème similaire sur ma voiture pendant les fortes chaleur cette été le ventilateur ne se déclenché pas

moi c'était un problème de sonde de température et la vitesse 1 du ventilateur ne fonctionné pas non plus

 

ducoup je débranché la sonde et avec moteur allumé le ventilateur se met en sécurité et tourne en permanence l'inconvénient c'est que le moteur se met en sécurité.

 

j'ai donc changé le ventilateur et la sonde 



#3 mick28

mick28

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :luce
  • Véhicule(s) :ford fiesta

Posté 22 January 2020 - 15:49

Ok Merci pour ta réponse, dis moi comment contrôler si j'ai bien 12v qui arrive à mon ventilo d'autre part si mes résistance de mon ventilo sont grillé si je débranche cette alimentation le ventilo ne peut pas tournée
Mercii encore





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)