Aller au contenu


Photo
- - - - -

Anti-demarrage Renault master problème


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Kelman

Kelman

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :GRANVILLE
  • Véhicule(s) :Renault master

Posté 14 November 2019 - 00:49

Bonjour mon Renault master 2ne veut plus démarrer La télécommande n'ouvre plu les portes et ne les fermes plus aussi après ouverture manuelle je tourne la clef de contact le démarreur tourne mais le moteur ne démarre pas.Merci de votre aide..

#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12958 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 16 November 2019 - 21:43

Bonjour mon Renault master 2ne veut plus démarrer La télécommande n'ouvre plu les portes et ne les fermes plus aussi après ouverture manuelle je tourne la clef de contact le démarreur tourne mais le moteur ne démarre pas.Merci de votre aide..

Est-ce que la batterie est bien chargée ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4111 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 17 November 2019 - 18:34

:salut: 

est ce que tu as un voyant d'antidémarrage?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#4 Kelman

Kelman

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :GRANVILLE
  • Véhicule(s) :Renault master

Posté 19 November 2019 - 00:18

Bonsoir oui il y a un voyant rouge et oui ma batterie est bien chargé
Je crois que j'ai après démontage et nettoyage des fusibles bornes de relais et un coup de wd40 sur les connecteurs ces réparti tout refonctione très bien
Merci de m'avoir répondu à une prochaine fois 👍

#5 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12958 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:En ce moment c'est travaux de peinture de la maison.
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 20 November 2019 - 15:48

Content que ton problème soit réglé ! A+


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)