Aller au contenu


Photo
* * * - - 1 note(s)

probleme pulseur 308 peugeot


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 patrickk25

patrickk25

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Grand charmont
  • Véhicule(s) :308

Posté 31 October 2019 - 17:27

bonjour tlm ,

 

voila dun coup plus de ventilation dans ma voiture . je suis allé chez Feu Vert faire un diag ils m'ont dit que j'avais un problème des  pulseurs et qui pouvais rien faire et que je devais aller  faire les réparations chez un concessionnaire Peugeot .

 

 

je suis allé chez peugeot  il me demande 45 euros de diag pour savoir si sa viens du régulateur.ou des  pulseurs . 

si cest mles pulseur il me demande 400 euros oui sa pique !!

mai miracle au bout 2 jours mon ventilateur c'est remis en route .

vous avez un avis du problème si ça vient du régulateur ou du pulseur ? parce que les deux factures sont pas les mêmes.

 

merci pour votre aide



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4099 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 03 November 2019 - 21:51

:salut: 

si cela refonctionne sans souci particulier, je dirais plutôt un problème de connectiques ayant fait mauvais contact


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 patrickk25

patrickk25

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Grand charmont
  • Véhicule(s) :308

Posté 03 November 2019 - 21:59

Bonsoir,
Merci pour votre réponse.
Oui je croise les doigts ça marche toujours j'espère que ça vient d'un
faux contact comme vous dites.
Mai sur le diag il le voyent pas ça ?





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)