Aller au contenu


Photo
- - - - -

Peugeot 206 CC 1.6 16v problème s'échauffe ! Urgent help!


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 Lewis26000

Lewis26000

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Valence
  • Véhicule(s) :206cc 1.6 16v 109cv

Posté 08 April 2019 - 07:18

Bonjour,
Tout d'abord je tiens à préciser que je n'ai pas de connaissance réelle en mécanique automobile.
Ceci étant dis, depuis quelque semaine maintenant je sais que j'ai ma buté d'embrayage à faire, symptôme je peux démarrer en second sans aucun soucis, marche arrière très dur à passer, et surtout relâchement de l'embrayage sur la toute fin du pédalier.
Je ne sais pas si c'est lier, mais quand je roule en 4eme mon levier de vitesse tremble beaucoup.
Recèlent j'ai constaté un surchauffe moteur, jusqu'à maintenant quoi que je face ma voiture a toujours était en dessous de 90°C, hier elle a encore surchaufait environ 100 degrés rien d'alarmant mais pas normal à mon avis ( ouverture du capot, moteur brulant), j'ai regarder tout mes niveau, huile, liquide de refroidissement et eau, tous bon.
J'ai aussi regarder aussi le filtre à air papier dans le doute mais rien d'alarment quasi neuf.
Et sans trop savoir où regarder d'autre je me suis pencher sous la voiture, et j'ai pus constater quelque chose que je n'avais jamais vus avant, des trace d'huile ou d'humidité je ne saurais dire au niveau de la boîte de vitesse si je ne me trompe pas juste derrière le moteur, j'ai des photos je vous met un lien.
Voilà tout les symptômes en espérant avoir été assez clair, je le répète je ne m'y connais pas vraiment désoler pour les erreurs par avance :)
Le lien photo: 1554704118-img-20190407-190418.png

1554704130-img-20190407-190414.png


1554704150-img-20190407-190409.png


1554704173-img-20190407-190345.png

#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 08 April 2019 - 13:46

Bonjour,

 

Sur l'une des photos on voit bien des traces d'huile en revanche sur le carter qui présente le plus de traces il est difficile de voir si c'est de l'huile ou un autre fluide! Si ton niveau d'eau est ok dans le vase d'expansion et que ton moteur surchauffe à 100 degrés, les durites doivent être dures et c'est peut-être ta pompe à eau qui est HS !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 Lewis26000

Lewis26000

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Valence
  • Véhicule(s) :206cc 1.6 16v 109cv

Posté 08 April 2019 - 15:33

Merci je vais essayer de prendre des photos plus précise et voir si je tend la pompe tourner.

#4 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 08 April 2019 - 16:12

Est-ce que moteur chaud, les durit du circuit de refroidissement sont souples ou dures ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#5 Lewis26000

Lewis26000

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Valence
  • Véhicule(s) :206cc 1.6 16v 109cv

Posté 08 April 2019 - 21:33

Moteur brûlant après avoir rouler genre 30 minute et durite dur !

#6 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 08 April 2019 - 21:41

Moteur brûlant après avoir rouler genre 30 minute et durite dur !

Trop de pression dans le circuit, pompe à eau je crois !


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#7 Lewis26000

Lewis26000

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Valence
  • Véhicule(s) :206cc 1.6 16v 109cv

Posté 08 April 2019 - 21:46

###### alors elle a été changer recèlent ça doit être ça merci beaucoup !! Bonne soirée !

#8 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 11877 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 08 April 2019 - 21:50

Merde alors elle a été changer recèlent ça doit être ça merci beaucoup !! Bonne soirée !

A vérifier.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)