Aller au contenu


Photo
- - - - -

Démarrage impossible Renault Trafic dci 100


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Mksa49

Mksa49

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Cholet
  • Véhicule(s) :Renault trafic

Posté 05 April 2019 - 19:04

Bonjour mon trafic dci 100 de 2004 cest couper tous seul sur la route impossible de redémarrer
Jai tous vérifier pomper mon gasoil manuelement et impossible de refaire partir mon trafic
Jai essayer avec du star pilote et il veu démarrer mes rien de plus.
Tout mes fusible son bon
Aucun défaut à la valise pro
Si quel quun à des piste pour maide A le remettre en route

#2 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12175 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 05 April 2019 - 20:08

La valise ne détecte pas tout ! As-tu vérifié le bon contact au niveau des cosses de la batterie ? Question idiote mais qui vaut d'être posée, as-tu du carburant dans le réservoir?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 Mksa49

Mksa49

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Cholet
  • Véhicule(s) :Renault trafic

Posté 05 April 2019 - 21:37

Merci pour ta réponse oui il y a du gasoil dans le réservoir la batterie est bien brancher je branche toujour une voiture avec les pince pour les essaie car la batterie est un peu à plat du au précédent essaie de démarrage.

#4 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12175 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 05 April 2019 - 21:40

Le préchauffage du gasoil qui ne fonctionne pas ?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#5 Mksa49

Mksa49

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Cholet
  • Véhicule(s) :Renault trafic

Posté 05 April 2019 - 22:18

Aucune idée je ne cest même pas ou sa se trouve
Si sa serai le cas normalement un défaut apparaîtrait à la valise?

#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4030 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 06 April 2019 - 21:08

:salut: 

tu as contrôlé le capteur inertiel de coupure?

c'est un petit boitier avec un bouton rouge ou noir dessus et qui coupe l'injection en cas de choc ou de renversement


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 Mksa49

Mksa49

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :Cholet
  • Véhicule(s) :Renault trafic

Posté 07 April 2019 - 11:39

Bonjour oui le bouton a été vérifié il est bien en mode fonctionnel





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)