Aller au contenu


Photo
- - - - -

des micro trous à l'accélération sur mon Caddy


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Abdenour mostefaoui

Abdenour mostefaoui

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Sexe:Homme
  • Ville :Algérie(14)
  • Véhicule(s) :caddy

Posté 22 February 2019 - 20:01

Salam tout le monde je possède un Caddy 1.9 TDI 105 ch j'ai des pertes de puissance momentanées .
alors j'ai pensé à débrancher la fiche de la vanne EGR et  là pas des trous  et pas de problème .
comme une procédure j'ai acheté une nouvelle vanne egr j'en la montée mais la surprise  le problème reviens et persiste 
J'ai besoin de votre conseils et de votre aides SVP  
cordialement

Miniature(s) jointe(s)

  • images.jpg


#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4127 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 February 2019 - 17:09

:salut: 

est ce qu'elle te signale un défaut au tableau de bord?

Ca pourrait être ta wastegate de turbo qui se coince


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 Abdenour mostefaoui

Abdenour mostefaoui

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Sexe:Homme
  • Ville :Algérie(14)
  • Véhicule(s) :caddy

Posté 23 February 2019 - 17:26

:salut:

est ce qu'elle te signale un défaut au tableau de bord?

Ca pourrait être ta wastegate de turbo qui se coince

non pas de code de défaut 
et pour la wastegate fonctionne bien /  j'ai testé mon turbo : tt est fonctionnel 



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4127 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 February 2019 - 17:57

donc, par déduction, ton circuit de commande de recirculation des gaz…

peut être un capteur, une sonde lambda?

A moins que tu ai un FAP sur ce modèle et qu'il soit colmaté?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#5 Abdenour mostefaoui

Abdenour mostefaoui

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Sexe:Homme
  • Ville :Algérie(14)
  • Véhicule(s) :caddy

Posté 23 February 2019 - 20:02

donc, par déduction, ton circuit de commande de recirculation des gaz…

peut être un capteur, une sonde lambda?

A moins que tu ai un FAP sur ce modèle et qu'il soit colmaté?

oui j'ai un FAP mais il est clean et pour la sonde c newone   
mais pour le circuit d'aire  je crois que la soupape de décharger d'egr est bloqué 
mais j'assure ça je sais pas ??   
normalement elle fonctionne à bas de régime ??


Modifié par Abdenour mostefaoui, 23 February 2019 - 20:07.


#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4127 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 February 2019 - 21:00

ça je ne sais pas sur volkswagen

En théorie, ele n'est pas astreinte à un régime moteur mini ou maxi


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)