Aller au contenu


Photo
- - - - -

Démarrage moteur aléatoire sur Renault Modus 1.2L 16S


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 domlas

domlas

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :AUBERGENVILLE (78410)
  • Véhicule(s) :RENAULT MODUS ESS 1.2L 16S

Posté 06 February 2019 - 17:20

Bonjour

Mon Modus de 2004 (et seulement 58000km) essence 1.2L a subi déjà les pannes de bobines, de lève-vitres, de direction...

La depuis la semaine dernière j'ai une panne de démarrage qui laisse tout le monde pantois, même le concessionnaire.

Ce MODUS a toujours roulé au SP98 mais il y a 10 jours en refaisant le plein et sur les garanties de Renault je tente un plein en SP95 E10. Sur le moment tout marche comme d'habitude.

Après 3 jours d'arrêt pour cause de neige et n'ayant pas de besoin impératif de sortir elle refuse de démarrer.

Le symptôme : je mets le contact, le tableau de bord s'allume comme d'habitude, aucune annonce d'anomalie. Je pousse la clé sur démarreur, le démarreur entraine bien le moteur sur 4 ou 5 tours puis il s'arrête de lui-même comme si j'avais relâché la clé. Mêmes symptômes sur les 5 ou 6 essais suivants. Le moteur ne tousse pas, ne donne aucun signe de soupçon de démarrage.

Le lendemain appel à une dépanneuse pour l'emmener au garage. Le dépanneur met la clé et là elle démarre au quart de tour. Même après plusieurs autres essais.

Je prends la voiture, fait un km pour récupérer un colis. Je redémarre sans problème. 2km plus loin boulangerie et je redémarre nickel. Passage au garage et la elle refait son défaut.

Depuis 5 jours le concessionnaire cherche le défaut quoiqu'elle continue 1 fois de temps en temps à faire la panne.

On pense d'un commun accord vidanger le SP95 et remettre du 98 pour voir.

Voilà où on en est !

 

Si quelqu'un avait un bon tuyau à ce sujet ça m'arrangerait bien...

 

Merci par avance.

 







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)