Aller au contenu


Photo
- - - - -

panne sur un ssangyong kyron


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 30 December 2018 - 11:19

Bonjour a tous,


je me permet de poster une demande concernant une panne arrivée sur mon kyron
il s agit du 200 xdi 4x4 de 2006
totalisant 115000 kms
j'ai laissé mon véhicule en réserve durant 1 semaine
après avoir voulu le redémarrer, celui ci s arréter en roulant au bout de 5 mns et le voyant purge d eau s allumer
je devais reamorçer la poire pour repartir
après avoir nettoyer le réservoir et changé les durites gazoil, le souci a ete résolu
le vehicule a roulé comme il faut durant 2 jours, mais a la sortie d un rond point, un bruit s 'est fait ressentir, ensuite une épaisse fumée noire s'est echappée de l'échappement
le temps de trouver un parking au bout de 1km environ, la voiture a calé
remorquage a la maison, j ai ouvert le capot et plein d huile sur le moteur , j ai demonté l admission du turbo ,les ailettes n ont pas de jeu, mais de l huile dans les durites
ma question: quel pourrait etre le probleme, je ne suis pas mecanicien et je ne vois pas par ou commencer

ps: je ne sais pas si incidence mais je me suis apercu que la petite durite qui est brancheé au dessus de la vanne egr été debranchée

merci a tous pour vos réponses et votre aide de mecaniciens confirmés



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3895 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 30 December 2018 - 13:14

:salut: 

en premier lieu, il faudrait rechercher d'où est sortie l'huile qui s'est répandue sur le moteur: tuyau reniflard percé ou un joint moteur qui a débourré? :blink:


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#3 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 30 December 2018 - 13:54

bonjour ,

merci pour l intérêt 

j'ai remis de l huile et je me suis aperçu que le joint de carter sous la voiture fuyé

néanmoins je ne comprend pas pourquoi le véhicule refuse de redémarrer :(

je pense que quelque chose a laché pour provoquer un bruit et une fumée noire mais quoi ???...

pourtant il se lance 

pièces a l intérieur du moteur cassées?.....

qu'entend tu par joint moteur debourré? (désolé pour le tutoiement je suis novice je ne sais pas si on peut se le permettre ;) )



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3895 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 31 December 2018 - 13:20

tu peut te permettre

un joint débourré, c'est un joint qui n'est plus étanche

tu dit que tu as remis de l'huile, mais combien?

Si le joint de carter sous le moteur fuit, cela n'explique pas la présence d'huile sur le moteur


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#5 lignard

lignard

    Nouveau

  • Membres
  • Pip
  • 31 messages
  • Sexe:Homme
  • Location:lorraine
  • Ville :longuyon
  • Véhicule(s) :megane 1 phase 2

Posté 03 January 2019 - 19:00

salut nono ,c'est pas pour porter la poisse mais la sa sent le joint de culasse, la fumée et l'huile qui gicle partout !!!



#6 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 03 January 2019 - 19:47

tu peut te permettre
un joint débourré, c'est un joint qui n'est plus étanche
tu dit que tu as remis de l'huile, mais combien?
Si le joint de carter sous le moteur fuit, cela n'explique pas la présence d'huile sur le moteur



#7 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 03 January 2019 - 19:49

Désolé pour la réponse tardive
J ai remis environ 2 litres d huile
Oui en effet le joint de carter n explique pas ça
Le plus étonnant cest que j ai entendu un claquement durant environ 10 secondes et ensuite plus rien
Juste une perte de puissance et des que je me suis arrêter elle a caler et plus moyens de repartir

salut nono ,c'est pas pour porter la poisse mais la sa sent le joint de culasse, la fumée et l'huile qui gicle partout !!!



#8 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 03 January 2019 - 19:50

Salut et merci pour l intérêt porté à mon problème
Je vais me pencher là dessus
Comment être sûr que ce soit le joint de culasse ?
A part vérifier si il y a de l huile dans le bocal i y a t il un autre symptôme à vérifier

#9 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3895 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 04 January 2019 - 11:48

:salut:

2L ça fait quand même beaucoup  :unsure:

dans un premier temps il faudrait vérifier si la distribution ne s'est pas décalée, ça pourrait expliquer les symptômes mais dans ce cas: ouille, ouille, ouille, le moteur!

Les symptômes d'un joint de culasse sont:

-eau dans l'huile

-huile dans l'eau

-huile ou eau dans les cylindres

-présence de bulles d'air dans le circuit de refroidissement lorsque le moteur tourne

-reflux importants de vapeurs d'huile par le reniflard

-fuites d'eau ou d'huile sur le haut moteur

Bien sur tu peut avoir un seul ou plusieurs de ces symptômes suivant comment le joint de culasse a lâché.

C'est pour cela que je commencerai par vérifier la distribution: est ce qu'elle a déjà été remplacée?

Les claquements durant 10S ne sont pas du tout un bon signe: quand ça claque c'est que du métal vient frapper du métal et un moteur se doit de tourner de manière fluide.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#10 nono02000

nono02000

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Sexe:Homme
  • Location:laon
  • Ville :laon
  • Véhicule(s) :ssangyong kyron

Posté 04 January 2019 - 14:09

Merci pour ses précisions concernant le joint de culasse
Le moteur ne veux plus démarrer
La distribution jamais changée à la connaissance puisque c est une chaîne et le véhicule n a que 115000 kms ça me parait pas beaucoup pour une casse de distribution
Je ne pensai même pas que cela été possible avec une chaîne mais ça me donne au moins des pistes

#11 lignard

lignard

    Nouveau

  • Membres
  • Pip
  • 31 messages
  • Sexe:Homme
  • Location:lorraine
  • Ville :longuyon
  • Véhicule(s) :megane 1 phase 2

Posté 04 January 2019 - 22:47

salut nono ,comme le dit big foot des claquement métallique c'est pas bon,une distri sa peut casser même a faible kilométrage,c'est pas courant mais sa arrive.autour il y a aussi des poulies,on est pas a l'abris d'un roulement qui casse  ??







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)