Aller au contenu


Photo
- - - - -

Renault Scénic, moteur s’arrête dans les virage serrés


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 serge13

serge13

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Sexe:Homme
  • Ville :marseille
  • Véhicule(s) :scenic

Posté 13 November 2018 - 08:14

Bonjour à tous.

j'ai un  Scènic 2011 Dci , et , quand je prends un virage serré à droite , ( et non à gauche)  (montagne par exemple), le moteur s'arrête et se remet en marche !!!!!!! donc le volant se bloque , aucun moyen de diriger le véhicule pendant pendant 2 ou 3 secondes. Sur le tableau de bord une écriture me dit ; EPS activé ???. j'ai un bouton qui me permet de l'activer ou non . Puis je avoir un conseil  ou une solution . Merci d'avance , bonne journée.



#2 Carole

Carole

    Miss Poulette-viens-que-je-te-fouette / Belette ascendant fouine

  • Golden Girl
  • PipPipPipPipPipPipPip
  • 22262 messages
  • Sexe:Femme
  • Ville :Nice (06)
  • Véhicule(s) :Familiale moche (RS)

Posté 13 November 2018 - 10:23

 

j'ai un  Scènic 2011 Dci , et , quand je prends un virage serré à droite , ( et non à gauche)  (montagne par exemple), le moteur s'arrête et se remet en marche !!!!!!! donc le volant se bloque , aucun moyen de diriger le véhicule pendant pendant 2 ou 3 secondes.

 

Oulààà !!! :peur:

Et dire que moi j'ai demandé de l'aide pour le changement d'une ampoule... :ph34r:

 

Désolée pour l'inutilité de mon message et pour le fait que je ne puisse absolument pas t'aider...



#3 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12147 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 13 November 2018 - 12:44

Bonjour à tous.

j'ai un  Scènic 2011 Dci , et , quand je prends un virage serré à droite , ( et non à gauche)  (montagne par exemple), le moteur s'arrête et se remet en marche !!!!!!! donc le volant se bloque , aucun moyen de diriger le véhicule pendant pendant 2 ou 3 secondes. Sur le tableau de bord une écriture me dit ; EPS activé ???. j'ai un bouton qui me permet de l'activer ou non . Puis je avoir un conseil  ou une solution . Merci d'avance , bonne journée.

Moi je commencerais par déconnecter la batterie, nettoyer les cosses et remonter la batterie.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#4 serge13

serge13

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Sexe:Homme
  • Ville :marseille
  • Véhicule(s) :scenic

Posté 13 November 2018 - 16:04

JE viens de changer de batterie  . Elle a un mois



#5 Stepquest

Stepquest

    Le ch'tit Duc de Miss-fouette !

  • Gold Member
  • PipPipPipPipPipPipPip
  • 12147 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Beaucoup de centres d’intérêts mais pas assez de temps à y consacrer!!!
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 BVA

Posté 14 November 2018 - 20:41

 

Bonjour à tous.

j'ai un  Scènic 2011 Dci , et , quand je prends un virage serré à droite , ( et non à gauche)  (montagne par exemple), le moteur s'arrête et se remet en marche !!!!!!! donc le volant se bloque , aucun moyen de diriger le véhicule pendant pendant 2 ou 3 secondes. Sur le tableau de bord une écriture me dit ; EPS activé ???. j'ai un bouton qui me permet de l'activer ou non . Puis je avoir un conseil  ou une solution . Merci d'avance , bonne journée.

Moi je commencerais par déconnecter la batterie, nettoyer les cosses et remonter la batterie.

Ce que je veux dire est : ta batterie est-elle bien connectée?


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4030 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 17 November 2018 - 16:16

:salut: 

Si tes indications au tableau de bord ne s'éteignes pas quand cela se produit et que c'est juste le moteur qui se coupe, je regarderai au coupe circuit inertiel: l'espèce de bouton rouge ou noir qui se trouve dans le compartiment moteur.

Il doit être devenu trop sensible et couper l'injection quand il prend un mauvais angle.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#7 serge13

serge13

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Sexe:Homme
  • Ville :marseille
  • Véhicule(s) :scenic

Posté 20 November 2018 - 12:17

tout ce coupe , le tableau de bord, GPS, musique , plus de courant général, le compteur journalier  se remet à zéro.........bizarre, vous avez dit bizarre ??????   :furie:



#8 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 4030 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 24 November 2018 - 15:53

:salut: 

alors, câbles ou cosses batterie, probablement.

Mais ton problème est clairement d'origine alimentation électrique principale


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.
<fb:like href="http://fr-fr.faceboo...79772318701777" layout="button_count" show_faces="true" width="450" font="arial"></fb:like>

#9 serge13

serge13

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Sexe:Homme
  • Ville :marseille
  • Véhicule(s) :scenic

Posté 27 November 2018 - 09:40

 Bonjour à tous .Merci à tous ceux qui m'ont répondus, je vais voir ce que je peux faire. bonne journée.







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)