Aller au contenu


Photo
- - - - -

Renault Mégane 1 CDI ne démarre plus


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 Linlin81

Linlin81

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :Albi
  • Véhicule(s) :BMW

Posté 10 October 2018 - 08:11

Bonjour à tous j ais une megane 1 cdi 1.9 l suite à une panne de gazole la voiture nes pas désamorcée mais elle démarre plus pourrrier vous me donne des conseils s il vous plait merci à tous par avance

#2 Stepquest

Stepquest

    The Ducke

  • Super membres
  • PipPipPipPipPipPipPip
  • 7765 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 10 October 2018 - 19:56

Es-tu certain de l'avoir bien réamorcée au niveau du filtre à gazoil! Si tel n'est pas le cas ton DCI ne démarrera pas!


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#3 Draco

Draco

    Papy de la route...

  • Super membres
  • PipPipPipPipPipPipPip
  • 8411 messages
  • Sexe:Homme
  • Location:Antony
  • Ville :Antony (92)
  • Véhicule(s) :Mégane 4 TCe

Posté 10 October 2018 - 20:07

Je rejoins Stepquest: s'il y a eu panne de gasoil, il y a forcément eu désamorçage.

 

Repère la poire d'amorçage entre le filtre à gasoil et la pompe d'injection.

Pompe jusqu'à ce que ça devienne dur.

Puis lance le démarreur.

Ca devrait repartir.



#4 Linlin81

Linlin81

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :Albi
  • Véhicule(s) :BMW

Posté 10 October 2018 - 20:25

Merci beaucoup à vous 2 je navais pas du tout penser à ça je pensais quelle se reamorçait automatiquement comme les phases 2
J essaie demain matin



#5 Draco

Draco

    Papy de la route...

  • Super membres
  • PipPipPipPipPipPipPip
  • 8411 messages
  • Sexe:Homme
  • Location:Antony
  • Ville :Antony (92)
  • Véhicule(s) :Mégane 4 TCe

Posté 10 October 2018 - 20:31

Les phases 2?

 

J'ai eu une Laguna III 2l dCi 150BVA de 2007, amorçage automatique à la main! :P



#6 Linlin81

Linlin81

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :Albi
  • Véhicule(s) :BMW

Posté 10 October 2018 - 20:36

Ok merci beaucoup

#7 Draco

Draco

    Papy de la route...

  • Super membres
  • PipPipPipPipPipPipPip
  • 8411 messages
  • Sexe:Homme
  • Location:Antony
  • Ville :Antony (92)
  • Véhicule(s) :Mégane 4 TCe

Posté 10 October 2018 - 20:41

Si ça marche n'oublie pas de nous le dire! :amis:



#8 Stepquest

Stepquest

    The Ducke

  • Super membres
  • PipPipPipPipPipPipPip
  • 7765 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 10 October 2018 - 20:58

Bah oui car cela peut servir à d'autres.


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#9 Linlin81

Linlin81

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :Albi
  • Véhicule(s) :BMW

Posté 11 October 2018 - 08:58

Désolé les amis pas de pompe d amorçage j ais contrôle jusquà la rampe commune et le gazole arrive bien jusquau injecteur mais elle ne démarre pas
PS : je confirme mes dire d hier ses bien une pompe amorçage électrique .
Merci pour tout si vous avé d autre conseil je suis preneur car là je sèche

#10 Stepquest

Stepquest

    The Ducke

  • Super membres
  • PipPipPipPipPipPipPip
  • 7765 messages
  • Sexe:Homme
  • Location:In France, IdF
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 11 October 2018 - 16:01

Désolé les amis pas de pompe d amorçage j ais contrôle jusquà la rampe commune et le gazole arrive bien jusquau injecteur mais elle ne démarre pas
PS : je confirme mes dire d hier ses bien une pompe amorçage électrique .
Merci pour tout si vous avé d autre conseil je suis preneur car là je sèche

Si le gasoil arrive aux injecteurs et que le moteur ne démarre pas, cela peut provenir de l'alimentation électrique des injecteurs s'ils en sont dotés ou de la température du gasoil qui n'est pas bonne, bougies de préchauffage HS


post-58931-0-22014400-1527858665.jpg Le chaos est dans l'ordre de l'Univers, il y réside... 


#11 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3703 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 14 October 2018 - 18:41

:salut: 

même sans bougies de préchauffage, un CDI démarre en tirant un peu dessus.

Tu as peut être le capteur PMH qui a lâché: panne assez régulière sur les Mégane

Tu peut aussi essayer de donner un petit coup de boost en vaporisant dans l'admission du start pilot ou du nettoyant frein lors du démarrage, attention quand même: les moteurs ne raffolent pas de cela, donc ne pas y aller comme un bourrin.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#12 Linlin81

Linlin81

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :Albi
  • Véhicule(s) :BMW

Posté 14 October 2018 - 19:03

Merci beaucoup mais ses bon juste un petit fusible et ses repartie merci encore pour tout ses conseils

#13 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3703 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 14 October 2018 - 19:07

:salut: 

merci à toi du retour d'info  :jap:


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)